L’Argus : cote auto, voiture d’occasion et actualité auto

debut de join de culasse 106 un cochemard pour moi

Répondre
  1. 1
  2. 2
  • dcess #1 06-09-2006 11:54:50

    Salut tous le monde bonne rentré des classes.. donc j'esplique mon probleme j'ai une peugeot 106 1.5d de 1998 j'ai remarquer que le niveau d'eau avais baisser il est entre le mini est maxi j'avais ajouter de l'eau ya 1mois au maxi est  j'ai remarquer que le niveau avais baisser aujourd''hui sinon je roule souvent avec je fait souvent de l'autoroute 1000borne par mois environ sinon j'ai consulter un garagiste il la vue seulement l'eau est il me dit que c un debut de join de culasse sa ma fait  froid dans le dos lol pourtant j'ai aucune trace de mayonnaise aider moi svp j'ai aussi le ventilateur qui se declanche pas je lais jamais entendu....

    pourtant je fait souvent l'entretiens snif

    Le modèle de la voiture
    Peugeot 106
    Catégorie de la panne : Moteur
    0
  • chari #2 06-09-2006 14:52:52

    bonjour dcess
    Il y a deux solutions quand le joint de culasse fuit : soit l'eau s'introduit dans le circuit d'huile et cela fait une émulsion ( mayonnaise) ou elle pénêtre dans les cylindres , ce qui fait de la fumée blanche à l'échappement ( vapeur d'eau) ; tout dépend de l'endroit où le joint est fissuré .Pour ce qui concerne le ventilateur , il faut mettre les bornes en court-circuit et voir si le moteur tourne , auquel cas il est en bon état et c'est le relais qui est défectueux ou alors le thermostat sur le radiateur ; il faut le faire de suite car cela peut provoquer des dégats plus importants encore que le joint de culasse ; entourez -vous de gens compétents et sérieux pour changer cette pièce ; bonne chance et ...ne massacrez pas trop la grammaire ; merci

    0
  • dcess #3 06-09-2006 15:42:49

    est comment savoir si l'eau c'est melanger avec l'huile?? sinon j'ai  pas de trace de mayonnaise est l'huile et claire et j'ai pas de fumé blanche donc je comprend plus rien la

    0
  • doray #4 06-09-2006 16:54:13

    c'est toujours un peut normal de rajouté du liquide !!
    comme tu le dit, ton niveaux était entre le max et le mini ! donc il es bon !
    je vois pas ou est ton probleme ??

    0
  • dcess #6 06-09-2006 17:18:58

    j''ai le ventilateur qui n'a jamais tourner petetre que c'est sa qui fait consommer l'eau a votre avie?

    0
  • dcess #7 07-09-2006 16:18:09

    je vous raconte de mes nouvelle j'ai fait essayer le ventilateur par un pro en electriciens il la teste avec un multiletre est il  tourner et quand je laisse la voiture a l'arret avec le bouchon d'eau ouvett pendant assez longtemps il veut pas tourner donc une piece dois etre mort merci de m'aider

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous