L’Argus : cote auto, voiture d’occasion et actualité auto

perte anormale de liquide de refroidissement

Répondre
  1. 1
  2. 2
  3. 3
  • soxettox #1 03-05-2006 11:53:49

    bjr a ts

    jai une polo essence an 92 et jorai aimé savoir dou provien mon pb pcq hier jai remis le nivo de liq de ref, jai rouler av tte lapre midi et le soir jai fai environ 100 km et la voiture a commencer a chauffer dc je me sui arreter et controler ts lé nivo et je me sui rendu compt qu'il ny avai plu de liquide.jsui dc rempli mon vase dexpansion av 2 litre et maintnan el ne veu plu redemarrer

    est ce que qq1 pourrai maider  merci

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Liquide de refroidissement
    0
  • #2 03-05-2006 11:56:51

    Message supprime

    0
  • soxettox #3 03-05-2006 12:03:36

    j'ai une polo essence an 92 et j aurai aimé savoir d ou provien mon probleme parce que hier j ai remis le niveau de liquide de refroidissement avec toute lapre midi et le soir j ai fai environ 100 km et la voiture a commencer a chauffer donc je me suis arreter et controler tous les niveaux et je me suis rendu compte qu'il n y avait plus de liquide.j'ai donc rempli mon vase dexpansion avec 2 litre et maintnant elle ne veut plus redemarrer

    0
  • #4 03-05-2006 12:18:45

    Message supprime

    0
  • soxettox #5 03-05-2006 13:23:38

    merci de repondre
    il n'y a pas d'huile dans le vase, pas d'eau dans l'huile et hier et quand j'ai accelerer le liquide faisait des grosses bulles.quand je roulais il y avait de la fumée blanche qui sortait du moteur pas du pot et aujourd'hui elle ne veut pas redémarrer

    0
  • #6 03-05-2006 13:46:37

    Message supprime

    0
  • momo13 #8 03-05-2006 20:32:18
    Citation

    quand je demarre elle se lance mais rien de plus

    tu sent les compressions quand tu actionne le démarreur?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous