L’Argus : cote auto, voiture d’occasion et actualité auto

Verrouillage impossible d'une porte sur OPEL ZAFIRA 2005

Répondre
  1. 1
  2. 2
  3. 3
  • dollet77 #1 17-06-2009 19:32:06

    Bonjour à tous.

    Je vous expose le problème.

    Je verrouille par la télécommande (clé).
    3 portes et le coffre sont bien verrouillées.
    La porte arrière gauche n'est pas verrouillée.
    En l'ouvrant, je déverrouille les autres portes ainsi que le coffre.

    En résumé, ma voiture ne ferme plus à clé !

    Quelqu'un a t-il connaissance de ce problème et connait-il la panne ?

    Joint par téléphone, mon concessionnaire dit ne pas connaitre ce problème.

    Avant de lui laisser la voiture pour une durée indéterminée, je me tourne vers les membres du forum.

    Merci d'avance de votre retour d'expérience.

    J-Ph

    Le modèle de la voiture
    Opel Zafira
    19
  • grosdoudou #2 17-06-2009 19:59:09

    salut

    oui,jai deja eu ce  probleme la ce mon opel zafira de 2000

    2
  • grosdoudou #3 17-06-2009 20:05:35
    Citation de dollet77
    Bonjour à tous.

    Je vous expose le problème.

    Je verrouille par la télécommande (clé).
    3 portes et le coffre sont bien verrouillées.
    La porte arrière gauche n'est pas verrouillée.
    En l'ouvrant, je déverrouille les autres portes ainsi que le coffre.

    En résumé, ma voiture ne ferme plus à clé !

    Quelqu'un a t-il connaissance de ce problème et connait-il la panne ?

    Joint par téléphone, mon concessionnaire dit ne pas connaitre ce problème.

    Avant de lui laisser la voiture pour une durée indéterminée, je me tourne vers les membres du forum.

    Merci d'avance de votre retour d'expérience.

    J-Ph

    salut

    donc le probleme viens de la connection electrique qui est situer dans l acordeon dans la portiere en bas  quand tu ouvre tu voit ,laccordeon,dedans passe le cablage electrique du moteur du leve vitre,de la fermeture de la portiere aussi,avec le temp les fils durcisse et ce casse dans l acordeon voila le probleme,ecoute moi je les ais changer de chaque coter cest pas trop compliquer a faire ,tu vas chez  opel pour commander le cablage   et voila bon courage

    2
  • dollet77 #4 17-06-2009 20:57:25

    Merci "grosdoudou",

    C'est très certainement mon problème. je suis tout de même étonné que le probleme arrive aussi vite (4 ans).

    J'ajoute que je ne commande plus la vitre sur cette porte également. Ce qui confirmerai ton analyse.

    Le faisceau de câble concerné est celui qui vient du "bas de caisse" et se connecte à la portière ou bien le câblage dans laportiere est aussi à changer ?

    je vais regarder cela de plus prêt quitte à tester à ohmmètre.

    Merci encore de ton aide.

    J-Ph

    3
  • torpedo56 #5 17-06-2009 21:14:57

    BONSOIR
    tu ne change rien tu resoudes les fils casses

    3
  • grosdoudou #6 17-06-2009 21:32:56
    Citation de dollet77
    Merci "grosdoudou",

    C'est très certainement mon problème. je suis tout de même étonné que le probleme arrive aussi vite (4 ans).

    J'ajoute que je ne commande plus la vitre sur cette porte également. Ce qui confirmerai ton analyse.

    Le faisceau de câble concerné est celui qui vient du "bas de caisse" et se connecte à la portière ou bien le câblage dans laportiere est aussi à changer ?

    je vais regarder cela de plus prêt quitte à tester à ohmmètre.

    Merci encore de ton aide.

    J-Ph

    salut

    oui ,cest le cablage qui est dans dans laccordeon,tu doit demonter ton panneau  de porte,et enlever  le haut parleur,comme ca tu auras axces a la connection
    voila
    cest un default du zafira ,un de plus
    tien moi au courant a++

    1
  • dollet77 #7 17-06-2009 22:13:58

    Je confirme. J'ai déconnecté le faisceau de la portière. Puis j'ai ouvert la prise et repoussé le fourreau en caoutchouc accordéon pour voir l'arrivée des fils. Le constat est édifiant ! Tous les fils sont dénudés sur 1, 2 ou 3 millimètre. 2 sont carrément sectionnés. A quand le court circuit ?

    J'ai ôté l'habillage en plastique en bas à gauche du siège conducteur (sur toute la longueur). Certains fils ont un peu de mou. Si non il me reste la solution de rallonger les fils par des petites sections de 10 centimètres (soyons larges) avec épissure, soudure et isolant.

    Je m'y mets samedi matin.

    J-Ph

    1
  • grosdoudou #8 18-06-2009 07:34:16
    Citation de dollet77
    Je confirme. J'ai déconnecté le faisceau de la portière. Puis j'ai ouvert la prise et repoussé le fourreau en caoutchouc accordéon pour voir l'arrivée des fils. Le constat est édifiant ! Tous les fils sont dénudés sur 1, 2 ou 3 millimètre. 2 sont carrément sectionnés. A quand le court circuit ?

    J'ai ôté l'habillage en plastique en bas à gauche du siège conducteur (sur toute la longueur). Certains fils ont un peu de mou. Si non il me reste la solution de rallonger les fils par des petites sections de 10 centimètres (soyons larges) avec épissure, soudure et isolant.

    Je m'y mets samedi matin.

    J-Ph

    salut

    eh oui

    je les fait sur les 2 portieres, cest un default de chez opel,je te le confirme (mon pere travaille chez opel)

    tien nous au courant

    a++++++

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous