L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de puissance sur un opel corsa 1.2l 16v

Répondre
  1. 1
  2. 2
  3. 3
  • dionze #1 06-09-2007 13:51:51

    Bonjour a tous,
    Depuis quelques temps je rencontre un probleme de perte de puisssance avec ma voiture.
    A chaque fois que j effectue des accelerations, le voyant alarme moteur s allume et qd je suis sur une cote la voiture perd de puissance et l alarme s allume qd j essaie d accelerer.
    Au garage on m a dit que l embrayage etait mort et je l ai change et tjrs le meme probleme.
    Je viens solliciter vos connaissances et votre experience pour m aider car meme en demarrage au feux ou stop elle met du temps a repondre aux accelerations je n ose plus doubler par peur qu elle ne suive pas
    Au secours.........................................
    Merci d avance pour votre aide

    Paul

    Le modèle de la voiture
    Opel Corsa 1998 - Essence
    Catégorie de la panne : Puissance
    9
  • vivikidor #2 12-12-2009 14:38:15

    Bonjour,

    Il m'arrive la meme chose que toi, sur une opel corsa 1998 1.2 16v. Je n'ose plus trop doubler. Ils ont changés la sonde lambda mais le problème est réapparu.

    J'ai l'impression que le problème est impossible à trouver.

    Si tu arrives à le résoudre merci de me contacter à vivikidor@voila.fr

    0
  • torpedo56 #3 12-12-2009 14:58:42
    Citation de vivikidor
    Bonjour,

    Il m'arrive la meme chose que toi, sur une opel corsa 1998 1.2 16v. Je n'ose plus trop doubler. Ils ont changés la sonde lambda mais le problème est réapparu.

    J'ai l'impression que le problème est impossible à trouver.

    Si tu arrives à le résoudre merci de me contacter à vivikidor@voila.fr

    BJR
    il faudrait un code defaut
    sinon je pense au debimetre

    0
  • torpedo56 #5 12-12-2009 23:45:06
    Citation de vivikidor
    bonjour,

    Qu'est-ce que vous appelez un code défaut ?

    re
    faire un diag pour connaitre le code defaut

    0
  • stéph 26 #6 12-12-2009 23:53:39
    Citation de dionze
    Bonjour a tous,
    Depuis quelques temps je rencontre un probleme de perte de puisssance avec ma voiture.
    A chaque fois que j effectue des accelerations, le voyant alarme moteur s allume et qd je suis sur une cote la voiture perd de puissance et l alarme s allume qd j essaie d accelerer.
    Au garage on m a dit que l embrayage etait mort et je l ai change et tjrs le meme probleme.
    Je viens solliciter vos connaissances et votre experience pour m aider car meme en demarrage au feux ou stop elle met du temps a repondre aux accelerations je n ose plus doubler par peur qu elle ne suive pas
    Au secours.........................................
    Merci d avance pour votre aide

    Paul

    Bonsoir a tous.

    Eh bien je lève mon chapeau a ton garagiste.
    Ton moteur manque de puissance, le voyant moteur s'allume, et il trouve le moyen de te changer l'embrayage, bravo a l'artiste !!!!!!
    Une seule solution, un diagnostic par la valise, pour éliminer plusieurs problèmes qui peuvent en ètre la cause.
    Entre autre, catalyseur, sonde lambda, capteurs moteur, débimètre, etc....
    Bonne chance.

    1
  • vivikidor #7 13-12-2009 13:18:42

    Ok, merci pour toutes ses infos, j'étais juste étonné que pour une voiture de 1998 on puisse déjà se servir d'une valise diagnostic.

    0
  • stéph 26 #8 13-12-2009 13:47:13
    Citation de vivikidor
    Ok, merci pour toutes ses infos, j'étais juste étonné que pour une voiture de 1998 on puisse déjà se servir d'une valise diagnostic.

    Penses tu, pas mal de voitures des années début 90, ont déja des prises diagnostic.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous