L’Argus : cote auto, voiture d’occasion et actualité auto

1.3 CDTI 90 Diesel-démarrage à froid: fumée blanche et ralenti instabl

Répondre
  1. 1
  2. 2
  • SengHong #1 04-07-2018 20:38:01

    Bonjour bonjour-888,

    Je suis nouveau et viens de m'inscrire sur ce forum, cherchant de l'aide desesperemment.
    J'ai évidemment faire des recherches avant, mais je n'es pas trouvé de réponse satisfaisante concernant mon problème.
    J'espère que ce post est dans la bonne section, sinon je m'escuse d'avance.


    Description du problème :
    1) Au démarrage à froid uniquement (après 6 heures d'inactivité à peu près), la voiture démarre (Un tier du temps, elle broute 1 seconde avande le démarrage).
    2) Démarrage fait, beaucoup de fumée blanche sort du pot d'échappement.
        Je vous joint une vidéo de la constatation de la fumée blanche : https://www.youtube.com/watch?v=XKdEvYXBsh4
    3) Le ralenti est instable : le compteur des tours minutes monte et redescend
        Je vous joint une vidéo de la constatation du ralenti instable : https://www.youtube.com/watch?v=mtdQnfd62Hs
    4) Cette fumée et ralenti instable semblent être liés : cela dure à peu près 1 minutes. Quand l'aiguille monte, il y a ecsès de fumée à l'arrière. Quand l'aiguille descend, il y en à moins. Et d'ailleurs quand l'aiguille est au plus bas, on aurait dis que la voiture va presque s'éteindre.
    5) J'ai effectué 3 passages valises différentes en 2 semaines d'intervalles : aucun problème moteur
    6) Moteur chaud (au bout de 2 minutes à peu près), le ralenti se stabilise, et il y a plus de fumée.
    A l'utilisation sur route, pas de fumée. Pas de problème non plus quand j'éteins la voiture pour 1 H et que je redémérage.
    Plus le moteur est coupé longtemps, plus le problème se prononce après démarrage.
    7)Je ne sais pas si cela est normal (je le dis quand même) : quand je roule en dessous de 2000 tours/minutes en 1 ou 2, je ressens quelques accoups. Au dessus et pour toutes les vitesses, pas de trou d'accélération,
    __

    La voiture :
    Opel Corsa 1.3 CDTI 90, édition sport,
    Année 2009
    Diesel
    Kilométrage : 104420
    Usage : Majorité de la ville
    __

    Entretiens et actions faits :
    Changement de 2 injecteurs sur 4 (suite diagnostic par un diseliste)
    Entretien complet il quelques jours : vidange + changement de tous les filtres
    Changement des bougies de pré chauffage
    Décalaminage à l'hydorgène pendant 1 H
    Suite au décalaminage à l'hydrogène, décalaminage manuelle quand même du papillon et de la vanne EGR (par un pro, et ayant assisté à l'opération, j'avais l'impression que le décalaminage à l'hydrogène n'avait pas été efficace...)

    __

    Questions :
    Auriez vous des pistes SVP ? Je commence à être desespéré
    J'étais parti pour penser que c'est de la calamine (au vu du nombre de kilométre, et que c'est un diesel)
    Peut être que il y a autres choses à décalaminer ?
    Ou un problème de capteur qui dérègle la combustion ?


    Merci beaucoup pour vos réponses !

    Le modèle de la voiture
    Opel Corsa 2009 - Diesel Sport
    Catégorie de la panne : Démarrage
    0
  • clauseamg #2 04-07-2018 23:29:41

    salut. post trés détaillé, c'est rare ! a mon humble avis c'est votre circuit d'injection qui est en cause et presque certainement les injecteurs ou leur commande. vous avez changé 2 injecteurs sur 4, pourquoi ? le diéséliste a t'il démonté les injecteurs pour les tester sur un banc ? enfin, j'ai eu un retour de passage a l'hydrogène et apparemment c'est un emplâtre sur une jambe de bois, d'autres vous le diront surement. a propos de la vanne EGR, nombre de garagistes sérieux refusent de les nettoyer car invariablement leurs clients reviennent mécontent (surtout sur les caisses ne faisant que la ville).a+

    1
  • SengHong #3 05-07-2018 00:18:06

    Salut,

    Merci pour ta réponse rapide smile.
    Elle fumait même à chaud -> passage chez un dieseliste -> démontage injecteurs pour test sur un banc -> 2 injecteurs defectueux
    Après changement de ces 2 injecteurs, elle ne fume plus à chaud, mais mon problème expliqué en début de conversation persiste.

    Si c'était les injecteurs, ne devrais je pas avoir de la fumée même moteur à chaud ? De plus je n'entend pas de claquement.

    Circuit d'admission ? (système d'admission ?) je me demande bien quoi précisément ...
    Soit je le fait changer entièrement par un garage (auquel cas la facture est lourde), soit j'arrive à détecter la/les pièce défectueuse (et c'est la que j'ai besoin de vous).

    Décalaminage à l'hydrogène : totalement d'accord, pour mon cas, ça n'avait pas semblé marché.

    Ainsi peut etre que une pièce est encore entartré au démarrage à froid, puis avec la chaleur, celle ci se détartre assez pour ne plus avoir l'anomalie (et se rebouche après moteur eteint) ?
    Peut être des joints défectueuse ?
    Capteurs ?

    Merci,
    A plus

    0
  • clauseamg #4 05-07-2018 08:53:14

    re. donc a présent elle ne fume plus anormalement mais le ralenti "pompe". changez votre vanne EGR en premier . le pompage est peut être lié au débitmètre d'air ,  tenez nous au courant. a+

    0
  • SengHong #5 07-07-2018 01:21:44

    Bonjour,

    Non non j'ai toujours le même problème : donc elle fume toujours et ralenti instable (tout cela à froid).
    J'ai décrassé ma vanne ERG, mais sans succès.

    Autres pistes ?

    Merci

    1
  • clauseamg #6 07-07-2018 09:54:40

    re. donc tu as démonté ta vanne EGR, et nettoyé la calamine que tu voyais. bravo. et pour  l'intérieur de la vanne tu as procédé comment ? pour info, nombre de mécanos refusent de nettoyer ces vannes car invariablement elles recommencent a déc..........au vu de ce que tu as déjà fait, je ne vois que la vanne EGR  a mettre en cause mais peut être me trompe je.a+

    0
  • Lat1YQj123 #7 01-08-2018 13:21:04

    Bonjour
    Avez vous trouvé la solution à votre panne?
    J'ai le même problème sur ma corsa. J'ai fait exactement les mêmes réparations mais j'ai changé les 4 injecteurs, les bougies, le debimetre et à froid elle broute toujours au premier démarrage.
    Merci pour votre retour

    0
  • LamMUOv802 #8 18-06-2019 03:46:01

    Bonjour je possèdent les même problèmes sur m'as Opel corsa.  Avais vous réussi à les résoudre ? Si oui pouvais vous me dire la cause ? Merci d'avance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous