L’Argus : cote auto, voiture d’occasion et actualité auto

plus de ralenti à froid et callage avec débimètre

Répondre
  • caliber #1 18-04-2008 20:42:31

    tout d'bord bonjour à tous...
    je vous expose donc mon problème:j'ai un ralenti qui ne n'agit plus, à froid elle ne tient pas du tout, à chaud plus ou moins avec montée et baisse de régime et calage du moteur plus quelques ratés à l'accélération.   j'ai dans un premier temps vérifier ecu, capteur de régime, détecteur de cliquetis, sonde lambda, j'ai nettoyé actuateur de ralenti et je n'ai pas mis en cause mon faisceau de bougie et mes bougies sont neuves.   après tout cela mon ralenti n'agissant toujours pas à froid j'ai fini par débrancher mon débimétre et essayer de démarrer sans, à ma grande surprise le ralenti tient à froid et lorsque je le rebranche elle cale (j'en déduis donc que mon débimètre ne fait pas son travail)je roule donc avec le débimetre débranché ce qui à pour conséquence des accélérations moins linéaires et plus franches , je roule ainsi jusqu'à ce que le moteur atteigne la température de 90° car au dela le régime du ralenti baisse ce qui est normal car le moteur est chaud, à ce moment je rebranche le débimètre et le ralenti tient plus ou moins avec montée et baisse de régime et calage, je pense donc que mon débimétre , est a l'agonie mais l'électronique etant capricieuse et les piéces onéreuses on ne peut être sur de rien quant aux garages opel ils profitent de cela pour nous dépouiller donc mis a part le fait de rencontrer d'autres passionnés du meme véhicule afin de se preter telle ou telle pieces pour avoir confirmation après un essai concret je ne vois pas beaucoup de solutions.
    je lance donc un appel à qui possède une calibra 2.0 16s ou autre opel ayant le meme débimètre.
    si vous savez comment testez un débimetre (merci)
    en attendant que nous puissions tous regler nos soucis je vous souhaite bonne route
    et merci pour toute aide

    Le modèle de la voiture
    Opel Calibra 1991 - Essence 2.0 16s
    Catégorie de la panne : Ralenti
    0
  • torpedo56 #2 19-04-2008 08:26:55
    Citation de caliber
    tout d'bord bonjour à tous...
    je vous expose donc mon problème:j'ai un ralenti qui ne n'agit plus, à froid elle ne tient pas du tout, à chaud plus ou moins avec montée et baisse de régime et calage du moteur plus quelques ratés à l'accélération.   j'ai dans un premier temps vérifier ecu, capteur de régime, détecteur de cliquetis, sonde lambda, j'ai nettoyé actuateur de ralenti et je n'ai pas mis en cause mon faisceau de bougie et mes bougies sont neuves.   après tout cela mon ralenti n'agissant toujours pas à froid j'ai fini par débrancher mon débimétre et essayer de démarrer sans, à ma grande surprise le ralenti tient à froid et lorsque je le rebranche elle cale (j'en déduis donc que mon débimètre ne fait pas son travail)je roule donc avec le débimetre débranché ce qui à pour conséquence des accélérations moins linéaires et plus franches , je roule ainsi jusqu'à ce que le moteur atteigne la température de 90° car au dela le régime du ralenti baisse ce qui est normal car le moteur est chaud, à ce moment je rebranche le débimètre et le ralenti tient plus ou moins avec montée et baisse de régime et calage, je pense donc que mon débimétre , est a l'agonie mais l'électronique etant capricieuse et les piéces onéreuses on ne peut être sur de rien quant aux garages opel ils profitent de cela pour nous dépouiller donc mis a part le fait de rencontrer d'autres passionnés du meme véhicule afin de se preter telle ou telle pieces pour avoir confirmation après un essai concret je ne vois pas beaucoup de solutions.
    je lance donc un appel à qui possède une calibra 2.0 16s ou autre opel ayant le meme débimètre.
    si vous savez comment testez un débimetre (merci)
    en attendant que nous puissions tous regler nos soucis je vous souhaite bonne route
    et merci pour toute aide

    bonjour
    sur ta voirure c'est une prise d'air

    0
  • caliber #3 19-04-2008 13:57:11

    bonjour torpedo
    je te remercie pour cet éclairage mais je me pose la question suivante , si prise d'air il y avait elle se manifesterait tout le temps or ce n'est pas le cas car dédimetre débranché elle tient le ralenti sans me faire des ratés à part quelle roule en mode un peu dégradé (un peu de perte de puissance)car allumage témoin à cause du débimetre débranché. j'avoue que c'est des pannes à rendre fou, aujourdhui je vais essayer de nettoyer mon débimetre au coton tige (qui ne tente rien n'a rien). j'ai déjà vérifié mes durites elles sont en bon état et ma voiture a toujours été entretenue.

    0
  1. 1
Écrivez votre message ci-dessous