L’Argus : cote auto, voiture d’occasion et actualité auto

Bruit du poste dans les Haut parleur

Répondre
  • Joris23 #1 13-09-2010 21:33:05

    Bonsoir tout le monde !

    Voila j'ai un petit souci.. Je viens d'acheter un petit autoradio Takara  (USB, SD)  44€ en attendant mon double DIN d'angleterre !
    Il fonctionne nickel SAUF que quand j'écoute un CD et ben j'entends le CD tourner par les HP  ?!?!

    Quelqu'un connait ce problème ? Car c'est agaçant quand le volume n'est pas très fort...

    Merci d'avance pour vos réponse !

    Le modèle de la voiture
    Opel Calibra 1992 - Essence 2L 8s
    Catégorie de la panne : Autoradio
    0
  • Tiger33 #2 13-09-2010 21:39:50

    bjr
    bah c un takara a 44 €.....
    sans commentaires...
    tenteez l'echanger mais bon ...
    tiger

    0
  • vectraman70200 #3 13-09-2010 21:49:38

    a mon avis ouais cet le poste !
    domage qui a pas de photo de la voiture je voudrais bien voir

    0
  • Joris23 #4 13-09-2010 22:01:36

    Oui je c'est qu'avec un Takara faut pas s'attendre a des performance d'un pionner ou autre, mais le truc c'est quand je le met dans ma SFI je n'est pas de souci... Dans la SFI il y a juste 4 hp brancher au poste mais dans la 8s il y a une grosse installe...  Je pensais a des parasites par je c'est pas quoi...

    0
  • Tiger33 #6 13-09-2010 23:36:07

    Re
    alors ce n'est pas le moteur du cd
    sinon il el ferait partout
    tiger

    0
  • Joris23 #7 14-09-2010 00:01:45
    Citation de Tiger33
    Re
    alors ce n'est pas le moteur du cd
    sinon il el ferait partout
    tiger

    Ba sa y ressemble beaucoup... sa fait tactactac en même temps que le poste... mais dans la 8s les hp sont branchés sur amplis et par RCA sur le poste et sur la SFI c'est branché par le cable ISO...

    Sinon tampi je le ramène.. 
    Merci quand même

    0
  1. 1
Écrivez votre message ci-dessous