L’Argus : cote auto, voiture d’occasion et actualité auto

Trou d'acceleration, fumée, pas de reprise et bruit de tracteur!!!!

Répondre
  1. 1
  2. 2
  • Fleur2Lys29 #1 12-11-2007 17:34:27

    Bonjour
    J'ai une opel astra 1.7 dti 2000, et depuis le mois de mars j'arrete pas d'aller au garage opel pour la meme panne Grrrr, j'ai déjà changé la pompe à eau le débimetre d'air et c'est toujours pareil !!!
    Lorsqu'elle est chaude et que je roule au allentour des 2000/2200 tours elle commence à brouté et faire un peu de fumé, puis un bruit de tracteur, je la pousse à plus de 3000 tours en 3 ou en 4 ème et là le voyant moteur s'allume et plus de bruit je trouve aussi qu'elle à une odeur d'échappement bizzard

    Merci merci si qqn me trouve l'origine de la panne car j'en ai marre de raquer

    Fleur2Lys29

    Le modèle de la voiture
    Opel Astra 2000 - Diesel 1.7 DTI
    Catégorie de la panne : Fumée
    0
  • boosfoot07 #2 12-11-2007 18:20:02

    meme soucis que toi, avec le meme type de voiture, et opel ta dit koi???
    As tu finalement trouvé l'origine de la panne???

    0
  • Fleur2Lys29 #3 12-11-2007 18:24:23

    Non pas de solution ils attendent que le voyant moteur leur dit quoi changer trop drole !!!
    :sm19:
    C'est pas des mécano c'est des robots Pfff

    0
  • Fleur2Lys29 #4 14-12-2007 16:18:54

    alléluia !!!!!!!!!!!!  smile

    Enfin Opel a trouvé la panne ouf ouf !!!!  :smmdreer:
    C'était tout simplement la sonde moteur ( ça coute qd même 86 € ) mais bon
    puré il leur a fallut 10 mois pour la trouvé  :sm30:

    Vous tiens au courrant pour la fuite de liquide de reffroidissement

    Tchaooo

    0
  • reglisse22 #5 14-12-2007 17:24:26

    Bonjour

    La sonde moteur ?
    Un moteur est bardé de sondes qui dialoguent avec le calculateur. De quelle sonde s'agit-il ?

    0
  • Nnovice #7 12-02-2009 23:32:13

    Bonjour,

    j'ai bien suivie votre discussion, et il se trouve que j'ai le même problème sur mon opel astra 1.7 dti 2000, c'est dire, Lorsqu'elle est chaude et que je roule au allentour des 2000/2200 tours elle commence à brouté et faire un peu de fumé, puis un bruit de tracteur, je la pousse à plus de 3000 tours en 3 ou en 4 ème et là le voyant moteur s'allume et plus de bruit je trouve aussi qu'elle à une odeur d'échappement bizzard


    Finalement tu dit que le problème était sur le capteur de villebrequin, je voie pas trop le rapport avec le bruit, peut être le voyant défaut moteur ok, mais le bruit !!??

    Merci pour ta réponse par avance. raquer pour rien, c'est un peu embétant, srtout que j'ai changé le débimètre y a pas longtemps chez Opel !!!!! Aiiiilllll

    0
  • Fleur2Lys29 #8 13-02-2009 16:40:41

    SAlut
    oulala ça fait longtemps

    Ben écoute après avoir changé ce capteur je n'ai plus eu aucun bruits!:koitoidir:
    Maintenant c vrai quel rapport entre la sonde et ce bruit ben.......???????:?
    J'pense kel envoyait de mauvaise infos du coup y a un truc ki tournait mal

    Parenthèse j'ai toujours une perte de liquide de refroidissement ça devient pénible une fois de plus et encore et encore je retournerai les voir

    Et en ce moment c l'alternateur ki est partit en vacances prolongées ahhhhhh les boules 350€ la pièce :evil::calime: j'adore trop la marque j'aime ma voiture :smmdreer:

    A bientôt

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous