L’Argus : cote auto, voiture d’occasion et actualité auto

Allumage du voyant frein à main/niveau liquide de frein.

Répondre
  • Pascalprad #1 18-10-2018 09:11:03

    Bonjour
    Suite au remplacement de la courroie de distribution, le voyant niveau de liquide de frein et frein de parking reste allumé en permanence au tableau de bord.
    En débranchant les connecteur, il n'y a aucun changement: toujours allumé.
    Pour info, il n'y a pas de témoin d'usure des plaquettes (car c'est aussi le même voyant utilisé)
    Quelqu'un a une idée?
    merci
    search?q=voyant+plaquettes&client=firefox-b&source=lnms&tbm=isch&sa=X&ved=0ahUKEwjVppSoto_eAhXHx4UKHQNSA9EQ_AUIDigB&biw=1024&bih=583#imgrc=1DYmLmIR3G1NZM:

    Le modèle de la voiture
    Nissan Note
    Catégorie de la panne : Freinage
    images
    0
  • clauseamg #2 18-10-2018 10:16:53

    salut. il n'y a aucun rapport entre la distribution et le circuit de freinage. je ne vois qu'une possibilité, pendant le remplacement de la courroie un câble concernant le circuit de freinage (mesure de niveau) a été endommagé et le calculo voit une coupure dans la boucle de mesure.

    0
  • electromeca #3 18-10-2018 11:25:50

    bonjour-888

    Par qui a été effectué le remplacement courroie ?

    Pour le faire il faut déposer la roue AV droite, il y a probablement un fil coupé ou un connecteur pas rebranché.

    0
  • Pascalprad #4 18-10-2018 17:53:28

    bonjour
    le remplacement de la courroie a été réalisée par mes soins. Pas de problème particulier (apparemment ). Coté roue, Il n'y a pas de témoin de plaquettes, pas de fils; mis à part le capteur de roue ABS. Pas de défauts à la valise. Si, un défaut bougies de préchauffage.
    possible qu'il y ait un fil endommagé, avec lecture/analyse d'un calculo.
    on doit me fournir un schéma électrique.
    mais je trouve cela étonnant.

    0
  • electromeca #5 19-10-2018 06:22:23

    bonjour-888

    Rien d'étonnant, avec le multiplexage on trouve de fausses informations, d'où la difficulté pour localiser la cause véritable, le moindre contact légèrement oxydé peut donner ce genre de défaut.

    Perso j'utilise du dégrippant pour nettoyer les connecteurs qui peuvent éventuellement êtres incriminés, et Oh miracle, souvent ça marche !

    0
  1. 1
Écrivez votre message ci-dessous