L’Argus : cote auto, voiture d’occasion et actualité auto

nissan navarra probléme d'accélération

Répondre
  1. 1
  2. 2
  3. 3
  • piazza robert #1 11-08-2009 22:43:03

    bonjour ,
    j'ai un nisssan navarra king cab, qui doit pour la 2éme fois rentré en réparation, contrôle ,recherche , car nous ne savons pas d'oû vient le problème .
    En effet j'ai acheter ce navarra d'occasion l'année dernière ( 25000 km).
    Et depuis il m'est arrivé quatre ou cinq fois , qu'au démarrage et dans l'accélération brusque au sortie d'un rond point, ou d'un changement de direction(c'est à dire en courbe) je n'aie plus d'accélération ou trés peu .Je dois stoppé le moteur , et rédémmarrer et cela repart normalement.
    On a déja changé le filtre , je ne met que du gas oil de qualité .
    pouvez vous m'aider dans ce probléme , merci .
    piazza

    Le modèle de la voiture
    Nissan Navara 2007 - Diesel king cab 174 cv
    Catégorie de la panne : Puissance
    54
  • EVO3278 #2 17-11-2009 12:47:56

    Bonjour,
    Pas encore de réponse? Probème résolu? Posez la question sur le forum spécial pickup.
    https://www.pickup-mania.org/agora/

    5
  • lol04 #4 19-11-2009 12:52:23

    j ai eu le meme probleme avec le mien c etait l injection basse pression .il m ont tout changer en garantie mais ca devait douiller bon courage .mets toi en rapport chez nissan manosque 04 c est eux qui me l on reparer.

    2
  • fredheli #5 30-08-2010 18:58:00

    bonsoir  si tu a encore se problème appel moi au 0609635266 je sort de chez nissan avec mon king cab  cordialement

    2
  • fredheli #6 30-08-2010 19:03:37

    bonsoir  si tu a encore se problème n hésite pas appel moi au 0609635266 je sort a l instant de chez nissan avec king cab           cordialement

    3
  • jomrwar #7 05-10-2010 12:08:34

    Bonjour,

    j ai le même probléme avec le mien et ce depuis le début (achat en 2006) et ils ne trouvent rien
    pire le  véhicule a 130 000 km et la boite de vitesse (qui ne manque pas d huile et n en a jamais manqué ,pas de fuite tout ok ) a rendu l ame  ainsi que le volant moteur
    il faut savoir qu à 900km on a changé le pont car il sifflait et il y avait de la limaille dedans

    comme le vehicule n est plus sous garantie je dois tout assumer
    je trouve cela anormal et surtout que la voiture n a jamais fait de 4x4 et qu elle fait 80% d autoroute sans tracter et aux vitesses réglementaires (conso moyenne depuis le débur affiché e par l ordi 11l/100

    je ne vous dis pas le cout de la reparation!!!
    suis plutot ecoeuré de NISSAN qui ne fait aucun geste
    quelqu un connait il une solution?

    1
  • djette #8 31-01-2013 05:13:00

    Bonjour, met arriver la même chose+témoin moteur allumé,passer au garage3x, maintenant boite vitesse automatique à changer,pouvez me dire combien coute B.Auto?

    3
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous