L’Argus : cote auto, voiture d’occasion et actualité auto

mon renault trafic dci 100cv ne demarre plus

Répondre
  1. 1
  2. 2
  • mecano 25 #1 23-08-2009 00:54:57

    bonjour
    j ai mon renault trafic dci 100cv de 2002 qui ne demarre plus le moteur se lance mais ne part pas
    j ai un temoin qui s allume lors que je le lance et que j insiste le temoin indique stop .
    il ne ne veut plus demarrer subitement sans aucun symptome auparavant.
    j ai verifier les fusibles dans le compartiment moteur ils sont tous bon.j ai verifier l arriver du gas oil a la pompe ca arrive bien.
    est ce quelqu un pourrait me donner des pistes de travail sur ce genre de panne

    cdt mecano 25

    Le modèle de la voiture
    Panne auto mécanique et entretien 2002 - Diesel dci 100cv 1.9 ltrs
    Catégorie de la panne : Démarrage
    5
  • Fazer95 #2 23-08-2009 01:10:01

    Bonsoir,

    Ton témoin d'anti démarrage s'éteint bien?

    1
  • mecano 25 #3 23-08-2009 22:49:12

    tout a fait le temoin de l anti demarrage s eteint bien quand je mets le contact.j ai controle tous les fusibles dans l habitacle moteur ils sont tous bon.j ai verifie l arrive de gas oil a la pompe ca arrive bien quand je mets le contact.j ai changer les relais qui se trouve dans la boite a fusible du compartiment moteur.ce que j ai remarque quand j insiste  lors du demarrage y a un temoin moteur qui s allume est il affiche stop ce temoin represente un moteur avec son helice.
    je ne sait plus quoi controler je pense que je vais le tracter jusqu au garage renault afin qu il le passe a la valise.

    cdt mecano 25

    1
  • Fazer95 #4 23-08-2009 22:51:02

    Bonsoir,

    Il est tombé en panne du jour au lendemain, il a montré des signes de faiblesses, il est tombé en panne en roulant?

    0
  • mecano 25 #5 24-08-2009 22:06:28

    il est tombe en panne subitement sans aucun signe avant coureur je l est gare laveille a 22h30.
    le lendemain a 9h00 il ne voulait plus demarrer.c est la premiere qu il me fait ca je ne comprend
    pas.

    cdt

    1
  • chicuss #7 04-01-2012 16:35:03

    Bonjour,

    J'ai le même problème sur mon trafic 1.9 dci de 2003. Impossible de le démarrer du jour au lendemain. Cela fait 15 jours qu'il est chez un garagiste et toujours pas trouvé la panne. Est-ce que quelqu'un peut m'aider ? Merci d'avance

    P.S : le garagiste dit avoir vérifier la pompe à injection, la pompe de gavage et les injecteurs.

    7
  • oleron17 #8 02-02-2012 19:53:33

    Bonjour,

    j'ai le même problème avec mon trafic DCI 100 de 2002, du jour au lendemain il ne démarrait pas un matin du jour au lendemain.

    nous avons changé les bougies de préchauffages, sans succès. on a réussit à le démarrer (difficilement) 3 4 fois avec des pinces à l'aide d'un autre véhicule, mais depuis aujourd'hui la méthode ne marche pas.

    Donc le véhicule est immobilisé.

    Merci pour votre réponse.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous