L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord qui ne s'allume plus

Répondre
  • lilizia #1 21-10-2011 09:42:02

    bonjour
    je viens de m'inscrire sur ce forum afin de trouver une aide pour ma voiturette microcar mc1

    le tableau de bord digital est defaillant
    il ne fonctionne que par moment !
    generalement l'apres midi celui ci fonctionne comme il faut
    tout s'allume tout est en place
    mais le matin generalement rien ne s'affiche ou alors au mieux qu'a moitié
    dans les deux cas c'est extrément penible et enervant !

    je me pose la question si cela ne peut pas venir d'un probleme d'humidité ?
    car generalement quand je prends la voiture l'apres midi tout est en parfaite etat de marche

    comment peut on acceder au capteur ? et ou ce trouve celui ci
    je n'y connait rien mais mon mari pourrait regarder ca de plus pres .

    merci de vos reponses

    eva

    Le modèle de la voiture
    Microcar MC1
    0
  • serge45430 #2 21-10-2011 09:50:23

    bjr c'est quoi comme véhicule .désolé je n'avais pas vue  a+

    0
  • GLUCK #3 21-10-2011 09:56:43
    Citation de lilizia
    bonjour
    je viens de m'inscrire sur ce forum afin de trouver une aide pour ma voiturette microcar mc1

    le tableau de bord digital est defaillant
    il ne fonctionne que par moment !
    generalement l'apres midi celui ci fonctionne comme il faut
    tout s'allume tout est en place
    mais le matin generalement rien ne s'affiche ou alors au mieux qu'a moitié
    dans les deux cas c'est extrément penible et enervant !

    je me pose la question si cela ne peut pas venir d'un probleme d'humidité ?
    car generalement quand je prends la voiture l'apres midi tout est en parfaite etat de marche

    comment peut on acceder au capteur ? et ou ce trouve celui ci
    je n'y connait rien mais mon mari pourrait regarder ca de plus pres .

    merci de vos reponses

    eva

    Bonjour,
    Regarde si c'est pas un connecteur defaillant un petit coup de bombe pour contacteur électrique dessus ou W40 si t'en a pas.
    A+
    PS : supprime les autres post

    0
  • Bidouyou #4 21-10-2011 10:14:58

    Bonjour

    @lilizia

    Merci de ne pas créer 3 posts pour un même sujet SVP.

    Comme vous avez des débuts de réponses sur celui ci, je ferme les deux autres.

    Cordialement

    0
  • lilizia #5 21-10-2011 10:20:34

    bonjour

    je suis desolé il y a du avoir une mauvaise manipulation de ma part lorsque j'ai posté mon sujet je ne voulais pas en créer 3 . smile

    Gluck merci de ta reponse je vais suivre ton conseil et essayer ainsi .


    merci .

    eva

    0
  • j. vermeersch #6 08-12-2013 20:58:19

    bsr je voudraix savoir ou se trouve le connecteur pour le tableau de bort car un jour tou s allume bien ou un jour tou s allume a moitier

    0
  • Boyen71300 #7 24-01-2020 08:07:48

    Bonjour à tous
    J'ai une microcar mc2 et j'ai mon essuie glace qui ne fonctionne plus et mon auto radio aussi sinon tt le reste fonctionne mes fusible son bon et ma batterie aussi. Je suis perdu aider moi SVP

    0
  1. 1
Écrivez votre message ci-dessous