L’Argus : cote auto, voiture d’occasion et actualité auto

probleme alimentation pompe essence mercedes s 320 w220

Répondre
  • chris777 #1 03-10-2011 18:27:56

    Bonjour,

    ma mercedes s 320 essence  demarre plus a chaud et cela ne provien pa de la pompe, elle n,'e plus alimentée, et apres 15 mn ca redemare, es un relais ? et je ne sai pa ou il se trouve, merci d'avance

    Le modèle de la voiture
    Mercedes Benz Classe S 2000 - Essence 320 BA
    Catégorie de la panne : Electronique
    0
  • countryauta #2 03-10-2011 19:05:26

    bonjour-888
    oui j'ai rencontre un jour un problème comme le tient le relais et derrière la batterie un cache noir
    je ne souviens plus lequel  passe chez merco demande le relais pompe a essence et avec le modelé  tu trouve celui qui et a changer

    0
  • chris777 #3 03-10-2011 19:54:02

    merci, je vai regarder ou ca se trouve, je n'ai pa vu de relais a ce niveau, j'en ai vu sous la banquette arriere avec des boitiers electrique mai je vai voir ca, j'espere que ce n'es que ca! en tous cas je te remerci!!

    0
  • djerou #4 21-10-2011 00:10:25

    bj il faut changer le fitre a essence li doit etre boucher ca met arriver voila.

    0
  • lau33lau #5 06-01-2012 20:09:22

    Bonjour,

    non il s agit du capteur de point moro
    j ai eu le problemesur ma S500

    0
  • lau33lau #6 06-01-2012 20:11:12

    bonjour

    pourrais tume dire ouse trouve le filtre a essence sur les w220 (s500)
    merci
    laurent
    ln.perso@neuf.fr

    0
  • chris7777 #7 14-07-2012 15:45:50

    encore merci lau33lau! c'etai bien le capteur point mort haut, j'ai remplacé et ca tourne bien depuis!!!

    0
  1. 1
Écrivez votre message ci-dessous