L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme ralenti Mercedes classe A 160

Répondre
  • Gui14 #1 14-01-2008 10:02:19

    Bonjour à tous. Meilleurs voeux pour cette année 2008.
    Je fait appel à vos services car depuis 1 semaine et demi j'ai acheté d'occasion une mercedes classe A 160 elegance de 1998 108000km et depuis maintenant 3 jours elle cale au ralenti, c'est à dire elle tient le ralenti a peu près 10 secondes et elle cale nette??
    En roulant à allure normale, pas de problème mise à part en rétrogradant une vitesse et que j'accélére franchement il y a un trou comme si elle s'engorgée, donc je relache un peu et elle repart??
    J'ai regardé un peu sous le capot mais il n'y pas de place et je n'ai pas trouvé le filtre à essence et le cable d'accélérateur. (Problème de ralenti??)
    Quelqu'un connait-il ce probléme?
    Merci d'avance

    Le modèle de la voiture
    Mercedes Benz Classe A 1998 - Essence 160 elegance
    Catégorie de la panne : Ralenti
    1
  • christ34 #2 14-01-2008 12:13:43

    bonjours dans un premiers temps je vous  conseillerai de demandé au vendeur quand le filtre a air et a essence on etait changé .Vous pouvez controler la butée du boitier papillon.

    1
  • Gui14 #3 14-01-2008 16:33:18

    Merci pour votre réponse. Les filtres ont été changés il y a 13000 km environ. Qu'est ce que vous appeller la butée du boitier papillon? Ou se situe-t-elle?
    Autre remarque la voiture a toujours couché au garage chez l'ancien propriétaire, alors que chez moi elle couche dehors.
    C'est un starter automatique et le matin à froid elle ne cale pas, mais dès qu'elle chauffe un peu c'est reparti.
    Merci d'avance

    1
  • christ34 #4 14-01-2008 16:59:36

    re vous pouvez eliminez les filtres car ils sont recent.Le boitier papillon se trouve sur le circuit d'admission ,ces lui qui permet de geré le dosage air/essence.maintenant si sais un papillon par cable ,on peut le reglé si ses un motorisé aucun reglage possible.Je me demandé si sa trouve sur votre véhicule il y a un potentiometre d'accelerateur ces pour sa que vous trouvez pas le cable car le cable d'accelerateur est relié au boitier pappillon.

    0
  • ludovic gueant #5 01-03-2019 14:31:42

    Bonjour ma Mercedes classe A 140 cale a froid au démarrage..au bout de quelques minutes en accélérant légèrement elle tient le ralenti mais auparavant elle broute, accélére seule...j'ai fais vérifier mon débitmètre mais tjrs pareil..expliquer moi svp en quoi le boîtier papillon pourrait être la cause de ce problème de maintien de ralenti.merci d'avance

    0
  • clauseamg #6 01-03-2019 17:22:08

    salut. votre problème n'est pas forcément lié au boitier papillon ! si on en savait un peu plus sur votre merco on pourrait peut être vous aider. (km, entretien, carburant...)

    0
  1. 1
Écrivez votre message ci-dessous