L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme elctronique étrange

Répondre
  • Darman-07 #1 27-06-2015 18:24:34

    Bonjour je possède une Mercedes classe A 140 classic de 2002 j ai un probleme assez étrange le tableau de bord reste totalement étein plus de jauge plus de kilométrage ect a l éception du voyant baterie et srs juste avec le contacte ou meme véhicule allumé je n ai plus de centralisation alors que je venais de changé le moteur de celle ci plus d essuie glace arrière plus de clignotant ou mème feu de détresse j espère avoir une aide pour me renseigné est éventuelement m aidé merci

    Ps : pas besoin de message me disant de me rendre chez mercedes je vien de perdre mon emploi et leur cout et pas reelement a ma porté

    Le modèle de la voiture
    Mercedes Benz Classe A 2002 - Essence Classic
    Catégorie de la panne : Electronique
    0
  • bricolo1000 #2 27-06-2015 18:30:46

    Bonjour

    Avez vous contrôlé tous les fusibles ? ( avec un testeur, pas juste au pif)

    La panne de compteur s'est produite combien de temps après avoir changé le moteur centralisation ?
    Avez vous bricolé autre chose sur le faisceau électrique ?

    Disposez vous d'un matériel de diagnostic pour Mercedes ?

    0
  • Darman-07 #3 28-06-2015 23:27:09

    Bonjour Bricolo1000 oui j ai verifier tout les fusible j ai mème changé ceux qui me paraissais suspect j ai changé le moteur de centalisation y a 7 mois environ le problème que j ai n est apparut qu il y a 15 jour  sinon je n ai rien touché d autre est non je ne possède aucun materiel de dianostique ou autre j aurai bien fait passer la valise mais mon budjet ne me le permet pas

    0
  • Tiger33 #4 28-06-2015 23:37:20

    bjr
    malheureusement il va être très diff vous aider sans matériel de diagnostique car j'ai peur que vous ayez plante une partie du bus multiplexe
    apres quel element le plante?? impossible savoir comme cela
    deja puisque vous avez change le moteur esayez le debrancher au cas ou il aurait un pb de qualite ou autre mais j'y crois pas trop
    si vous le debranchez il faut ensuite debrancher et rebranchere batterie 10 min apres pour tenter re initialisation
    tiger

    0
  • Darman-07 #5 29-06-2015 01:36:02

    Bonjour Tiger33 ok dés demain je vais faire la manip je laisserais un message pour vous dire ce qu il en ai en tout cas merci de vos reponse a tout les deux

    0
  • Darman-07 #6 13-08-2015 18:12:47
    Citation de Darman-07
    Bonjour je possède une Mercedes classe A 140 classic de 2002 j ai un probleme assez étrange le tableau de bord reste totalement étein plus de jauge plus de kilométrage ect a l éception du voyant baterie et srs juste avec le contacte ou meme véhicule allumé je n ai plus de centralisation alors que je venais de changé le moteur de celle ci plus d essuie glace arrière plus de clignotant ou mème feu de détresse j espère avoir une aide pour me renseigné est éventuelement m aidé merci

    Ps : pas besoin de message me disant de me rendre chez mercedes je vien de perdre mon emploi et leur cout et pas reelement a ma porté

    Bonjour : je vien de faire réparé ma voiture la panne vien en faite du compteur il y a un circuit de servitude vers centralisation clignotant essuie glace arrière et bien entendu le compteur lui meme donc kilometrage ect ect merci quand même a ceux qui mon gentilment repondu en espérant que cela aidera ceux qui ont pu avoir le même probleme que moi

    0
  • Stazzia #7 02-03-2017 10:15:13

    Bonjour Monsieur je sais que le msg date un peu mais je demande quand même j'ai la même voiture et même problème avez vous changez le compteur en soit ? Ou alors changer le boîtier bsi?

    0
  1. 1
Écrivez votre message ci-dessous