L’Argus : cote auto, voiture d’occasion et actualité auto

problème de ralenti sur classe A????

Répondre
  1. 1
  2. 2
  • fg-conception #1 07-10-2004 17:50:11

    Bonsoir,

    J'ai une

    classe A 140 classic et j'ai un petit problème. Lorsque je rétrograde en seconde puis au point mord, la voiture broute un

    peu comme si elle était sur le point de caler. L'éguille du ralenti se met à zéro une seconde puis remonte d'un coup en

    dessous du 1. Sinon de temps en temps, elle cale, alors que mon pièd est enfoncé à fond sur l'embrayage. J'ai changer les

    bougies croyant que ça venait de là mais bon, sans résultat.

    Savez vous d'où cela pourrai provenir?

    Ce

    n'est pas grave mais c'est un peu embêtant!

    Merci d'avance

    Le modèle de la voiture
    Mercedes Benz Classe A
    Catégorie de la panne : Ralenti
    0
  • Cyril 02 #2 07-10-2004 20:08:14

    Ton concessionnaire Mercedes l'as déjà passer à la valise de

    diag ?

    0
  • fg-conception #3 08-10-2004 20:03:30

    Oui, il m'a dit que cela pouvais venir des bougies, de la

    bobine d'allumage et enfin peut être d'un cylindre qui serait HS. Pour eux, je tourne avec 3 cylindres au lieu de quatre,

    bizarre, non!!!

    Dans tout ça, j'ai fais changer les bougies mais le problème persistait. J'ai ensuite changé la

    bobine d'allumage mais tjrs pareil. Alors je ne sais pas si je dois continuer car ça commence à chiffrer pour moi et le

    problème n'est tjrs pas résolu. J'en ai marre de ce garage en forme d'étoile  lol

    Ton avis???

    0
  • molossoide #4 09-10-2004 03:38:17

    Ton moteur fait-il un claquement un peu sec au ralenti,

    toussote t'il au démarrage, consome t'il de l'huile plus qu'auparavant, fume t'il bleu ou noir ?
    Quel kilomètrage et

    quelle année ?

    0
  • fg-conception #5 09-10-2004 07:00:39

    Non, lorsque je commence à freiner puis rétrograder....arriver

    en dessous des 20 kms/h, elle tremblotte un peu et par moment elle cale.


    Année 98 et 113000 kms

    0
  • Cyril 02 #6 09-10-2004 07:24:02
    Citation

    Oui, il m'a dit que cela

    pouvais venir des bougies, de la bobine d'allumage et enfin peut être d'un cylindre qui serait HS. Pour eux, je tourne avec

    3 cylindres au lieu de quatre, bizarre, non!!!

    Dans tout ça, j'ai fais changer les bougies mais le problème

    persistait. J'ai ensuite changé la bobine d'allumage mais tjrs pareil. Alors je ne sais pas si je dois continuer car ça

    commence à chiffrer pour moi et le problème n'est tjrs pas résolu. J'en ai marre de ce garage en forme d'étoile  lol



    Ton avis???

    Ils ont prit tes compressions moteur ?

    0
  • Togiro #7 05-02-2005 20:23:43

    Je rencontre exactement le même soucis, ralenti défaillant, changement de bougies, garage etc ...
    Avez vous résolu ce problème ?
    Comment ?

    0
  • EB59 #8 06-02-2005 02:05:51

    Salut à tous !
    Il faut chercher du côté de la gestion électronique du moteur...
    La sonde de température (15 euros pièce) ou le chauffage de la sonde lambda, si la panne suit la montée en température.
    Le capteur de pression d'air d'admission (50 euros pièce), essentiellement lors des changements de régime moteur et rapports de boite.
    Et la sonde lambda (150 euros pièce, située juste avant le pot catalityque), lors de ralenti oscillant et instable au rétrogradage. La sonde lambda s'encrasse avec les résidu à l'échapement, la mesure de l'oxygène restant à l'échapement est alors éronnée et la dose d'essence injectée correspondant à la mesure "image" (faite par la sonde) par le calculo ne correspond pas à la richesse réelle souhaitée. çà se produit génalement à un kmtrage de 50000 à 100000 selon les types de sonde lambda (sans chauffage, avec chauffage etc...). Pour vérifier si cet encrassage est la cause : il suffit parfois de prendre l'autoroute et de rouler en sur-régime quand la voiture est bien chaude (6000tr/mn) au lieu du régime normal (env 3500 pour une essence) le plus longtemps possible : la température élevée, la vitesse des gaz d'échappement ont souvent pour effet de temporairement "régénérer" ou "décrasser" la sonde. Si le problème est moins significatif après cette opération, c'est qu'il va falloir la changer, car le problème reviendra...


    ATTENTION ! ! ! Cette liste n'est pas exhaustive et les pannes citées ne sont pas les seules liées à ces sondes ! ! ! c'est juste 3 pistes qui révèlent souvent 70% des pannes de ce genre...

    Bon @+
    EB

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous