L’Argus : cote auto, voiture d’occasion et actualité auto

fausse alerte de l'ordinateur de bord

Répondre
  1. 1
  2. 2
  • thierse #1 07-09-2011 09:44:33

    Bonjour
    Réguliérement l'ordinateur de bord de ma Mercédes A 180 m'affiche (avec le son) le message suivant : "niveau huile moteur s'arrêter couper moteur", alors que le niveau d'huile est correct. Lors de la dernière révision dans un garage Mercédes aucune anomalie a été détéctée. Le garagiste m'a dit de revenir lorque le message s'affiche. Impossible car le message s'arrête au bout de 2 minutes. Parfois lorsque j'allume la voiture un message (sans le son) me dit qu'il est impossible de contrôler le niveau d'huile, ce qui est normal car le moteur est allumé. La personne qui m'a vendu la voiture au printemps me dit ce problème survient lorsqu'il fait chaud.
    Merci de votre aide

    Le modèle de la voiture
    Mercedes Benz Classe A 2004 - Diesel 180 CDI Classic
    Catégorie de la panne : Huile
    5
  • Bidouyou #2 07-09-2011 10:02:44

    Bonjour,

    c'est malheureusement le problème d'un défaut furtif !!

    Ce qui signifie qu'il est très compliqué de determiné la nature exact de se bug informatique. Car bien souvent lors d'un passage à la valise, ce défaut ne laisse aucune trace, c'est pour cela qu'ils sont nommés défauts "furtifs"

    Effectivement, dans ce genre de cas, il faut qu'un technicien puisse visualiser le défaut lorsque ce dernier se présente.

    Si le défaut intervient régulièrement, il faudrait laisser le véhicule 24 ou 48h au garage, afin qu'il puisse le visualiser et le détecter par un passage à la valise.

    Cdlt

    0
  • thierse #3 08-09-2011 09:10:13

    Bonjour

    Meric pour la réponse mais est il possible de désactiver le son de l'alarme ?

    1
  • alain-78 #4 07-02-2012 22:27:21

    Bonjour,

    J ai le meme probleme, as tu trouvé une solution a cette panne

    0
  • thierse #5 22-06-2012 15:44:32

    Bonjour
    Problème toujours pas résolu et accentué par la chaleur. C'est surtout le son de l'alarme qui est pénible.

    0
  • A160FAMILY #6 16-09-2012 12:01:20

    Bonjour,
    Je rencontre le meme probleme , mais comment desactiver l alarme sonore ?
    Et ou se trouve précisément la sonde (huile) pour la débrancher ou la remplacer?
    Niveau correct mais au bout de 5 mn été ou hiver ,affichage au tableau de bord et bip bip incessant
    pour Classe a w168 A160 Essence 2003
    Merci
    miguelo@worldonline.fr

    0
  • jmc972 #7 08-11-2013 00:55:34

    Bonjour, j ai un problème avec la 160 a essence 2004 j ai changer 2 fois le contact d angle de braquage et la spirale ça coute une fortune  ma voiture roule toujours a 50 klh maxi  passer a l ordi 4 fois elle indique une causse défectueuse je démonte le volant  et tout le system 4 fois nettoyé les causses idem rien se passe j habite la Martinique tout coute  très cher pouvez vous m indiquer une solution pour cette causse ? éventuellement ou ce trouve  t elle et l ordi ou ce trouve t il dans la 160a essence
    merci d avance pour le service
    jean marc 

    0
  • LORIOU #8 28-05-2018 16:41:56

    Bonjour Thierse,

    je sais que le sujet date un peu mais j'ai actuellement le même soucis, j'ai changé la sonde mais toujours le message...

    Est-ce que vous pouvez m'en dire plus ?

    Cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous