L’Argus : cote auto, voiture d’occasion et actualité auto

*** Poste radio / Fusible / Ne fonctionne plus

Répondre
  1. 1
  2. 2
  • Rody 76 #9 02-04-2018 10:12:06
    Citation de MaxhYb8294
    bonjour,

    je vais vérifier cela. Merci à vous.

    On vous demande de verifier le fusible  ?  des fois il se trouve a l interieur.

    Le modèle de la voiture
    Mazda 5 2006 - Diesel
    Catégorie de la panne : Fusibles
    images
    0
  • MaxhYb8294 #10 02-04-2018 18:13:45

    Bon j'ai pas réussi à tester si le courant passé mais j'ai pris en photo la fiche d'origine et la fiche qui se branche sur le nouveau poste.
    concernant le fils noir je ne suis pas sûr où il se trouvait.

    images
    0
  • Tiger33 #11 02-04-2018 18:39:01

    bonjour
    yikes

    Si vous ne savez pas veirfier ou n'avez pas ce qu'il faut pour verifier une tension .... c'est mal parti il va falloir vous faire aider par quelqu'un car a distance on pourra pas faire grand chose
    toute maniere il semble que vous avez fait l'erreur de croire que les fils sont toujours de la meme couleur pour une fonction donnee et vous avez donc coupe puis debranche..Excusez le mot .. au pif
    ce n'est pas parce que le fil est rouge sur la voiture que cela est un plus et pareil pour les autres

    va falloir tout reprendre a zero ...

    desole
    tiger

    0
  • clauseamg #12 03-04-2018 09:46:13

    SALUT. dernière tentative aprés je laisse tomber. prenez une ampoule 12v (une petite, pas une ampoule de phare !) et soudez 2 fils dessus. quand c'est fait, mettez l'un des fil de cette ampoule a la masse (partie métallique du tableau de bord (vis ou écrou) ) puis avec l'autre fil de l'ampoule testez le connecteur qui va alimenter la radio. le contact étant éteint vous allez trouver un +, c'est celui qui alimente le + mémoires de la radio. mettez le contact et controlez a nouveau. vous allez trouver un 2eme + , c'est celui qui alimente la puissance de la radio. si c'est ok, branchez ces deux fils sur le poste. ensuite branchez le - de la radio a la masse du tableau de bord et essayez d'allumer le poste. tenez nous au courant !

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous