L’Argus : cote auto, voiture d’occasion et actualité auto

Range Rover 2.7 TDV6 qui se met en défaut lorsque j'accélère

Répondre
  • ChristopheD54 #1 12-08-2019 10:14:31

    Bonjour,

    Suite au décès de mon père, j'ai récupéré son Range Rover Sport 2.7 TDV6 190cv Boîte auto qui affiche 180000 km avec une multitude de pannes.

    L'une d'entre elle est que la voiture se met en mode précaire (c'est à dire coupe l'accélération, bride la voiture à 30km/h, rabaisse la suspension et désactive le frein à main électrique) dès que j'accélère à mi-pédale. Le tableau de bord affiche "HDC non diponible".
    Même souci si je fais accélérer la voiture avec le régulateur.

    Aucun problème si j'accélère à peine ou si j'écrase l'accélérateur. Le problème ne se produit que lorsque la voiture est chaude aucun problème à froid.

    Cette panne est apparue après avoir remis à 0 les erreurs de l'ordinateur de bord. La voiture n'avançait pas comme elle le devait et affichait "système moteur défaut". Depuis la remise à 0 elle avance beaucoup mieux et n'affiche plus le message d'erreur, mais ce problème est apparu....

    Je ne connais pas parfaitement l'historique de la voiture, je sais juste que la suspension avait été complètement refaite chez Land Rover et que mon père avait également fait refaire le calculateur chez Land. L'alternateur a également été remplacé il y a 2 ans.

    De mon coté, j'ai changé la batterie semaine passée suite à un souci de démarrage. J'espérais que cela corrige également mon problème d'accélération en vain sad

    J'ai contrôlé le potentiomète d'accélérateur et il a l'air ok :
    - Accélérateur à 0% : Accélérateur 1 : 7.8 V, Accélérateur 2 : 3.7 V
    - Accélérateur à 26.3% : Accélérateur 1 : 14.7 V, Accélérateur 2 : 7.2 V
    - Accélérateur à 49.8% : Accélérateur 1 : 19.9 V, Accélérateur 2 : 9.8 V
    - Accélérateur à 100% : Accélérateur 1 : 38.5 V, Accélérateur 2 : 18.9V
    De toute manière, si cela venait du potentiomètre, je n'aurai pas le souci avec le régulateur non ??

    Est ce que quelqu'un a déjà été confronté au problème et a réussit à le solutionner ? Avez-vous des pistes que je pourrai contrôler ?

    Merci pour votre aide.

    Le modèle de la voiture
    Land Rover Range Rover 2009 - Diesel Range Rover Sport 2.7 TDV6 190cv Boîte auto
    Catégorie de la panne : Moteur
    0
  • FanWqVL762 #2 14-11-2019 00:22:09

    Bonjour,

    J'ai les mêmes soucis sur mon Range Rover tdv8 de 2009.
    Avez vous résolu votre problème?
    Merci

    0
  1. 1
Écrivez votre message ci-dessous

Sujets similaires