L’Argus : cote auto, voiture d’occasion et actualité auto

voyant moteur allumé par intermittence entrainant une perte de puissan

Répondre
  • catetlou #1 18-09-2010 22:39:56

    Bonjour.
    Je vous expose mon soucis. J'habite en Martinique. J'ai un Freelander td4 s BVA de 2005 et depuis quelque temps, j'ai le voyant moteur qui s'allume par intermittence, et lorsque celui-ci est allumé, plus de puissance lorsque j'accélère. Si j'arrête d'accélérer, le voyant s'éteint et la voiture roule normalement. De plus il m'arrive d'avoir ce probléme de voyant allumé au démarrage, et dans ce cas pas de possibilité de démarrage (comme si un antidémarrage empéchait le démarrage). Merci pour vos réponses.

    Le modèle de la voiture
    Land Rover Freelander 2005 - Diesel TD4 S
    Catégorie de la panne : Voyants
    10
  • bonmecano35 #2 19-09-2010 09:27:33

    Bjr,c'est peut etre ta vanne de recyclage des gaz (vanne egr)ki est encrassée ou ton debitmetre d'air ki est bon a changé,est ce le 2l d'origine bmw dessus?

    1
  • catetlou #3 19-09-2010 18:43:19

    Bonjour bonmecano 35.
    En ce qui concerne le moteur, il est bien d'origine.
    Quant à savoir s'il faut changer la vanne ou le débimètre, est ce qu'il y a un moyen de le savoir ?
    Merci.

    0
  • bonmecano35 #4 21-09-2010 10:10:51

    Bonjour,ce kil faut c'est demonter la vanne egr et voir si el n'est pas encrassée (si encrassée la vanne se bloque en position ouverte et le vehicule se met a fumer noir) dans ce cas le nettoyage s'impose;remontage et essai.si c'est le debitmetre le seul moyen est de mettre une piece neuve ou de faire une lecture défaut sur le calculateur moteur peut etre ke le calculateur aura enregistré un défaut concernant cet pièce(dans ce cas le défaut est: "debitmetre d'air:signal non plausible");tenez moi au courant .cordialement.

    0
  • pierrev2v #5 21-09-2010 10:13:09
    Citation de bonmecano35
    Bonjour,ce kil faut c'est demonter la vanne egr et voir si el n'est pas encrassée (si encrassée la vanne se bloque en position ouverte et le vehicule se met a fumer noir) dans ce cas le nettoyage s'impose;remontage et essai.si c'est le debitmetre le seul moyen est de mettre une piece neuve ou de faire une lecture défaut sur le calculateur moteur peut etre ke le calculateur aura enregistré un défaut concernant cet pièce(dans ce cas le défaut est: "debitmetre d'air:signal non plausible");tenez moi au courant .cordialement.

    [modo_regle]

    2éme AVERTISSEMENT

    0
  • catetlou #6 22-09-2010 00:28:50

    Bonsoir.
    Ok pour votre réponse je vais voir ça dès que possible et vous tenir au courant.
    Merci

    0
  • catetlou #7 01-03-2011 16:46:45

    Bonsoir.
    Problème résolu, il fallait changer la pompe à gazoil.
    Merci à tous pour vos diverses réponses et désolé pour ce message tardif, mais j'avais perdu mon mot de passe !!!

    0
  • chinois37 #8 21-07-2011 11:05:38

    Bonjour,je possede un land rover frelander 2l di de 98cv et j ai le meme probleme depuis 4 mois j ai le voyant moteur qui s allume rouge et s étaint j ai changé le pot catalitique la sonde du radiateure la vanne egr et toujour pareille quand le voyant sallume je n ai pas de puissance et d ai q uil sétaint tous remarche bien cela depuis 4 mois je n arrive pas a trouvé la panne se fait comme si je n avais plus de tubo quand le voyant et allumé merci de m aider sur se probleme   

    0
  1. 1
Écrivez votre message ci-dessous