L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME DE DEMARRAGE DEFENDER TD5

Répondre
  1. 1
  2. 2
  • GRATT #1 12-10-2011 00:01:36

    Bonjour,

    je viens juste d'acheter un Defender 110 Td5 de 2003 et bien sûr je suis en panne (problème de démarrage) Lorsque je tourne la clé de contact le démarreur fonctionne mais je n'entends pas la pompe dans le réservoir et je n'ai pas le voyant de préchauffage allumé. Bien sûr il ne démarre pas. Est-ce que l'on peut m'éclairer ? Le voyant moteur ne s'allume pas quand je mets le contact; le voyant au milieu du compteur clignote et quand je mets le contact il s'arrête avec la centralisation.lla batterie donne 12,94v, le démarreur tourne bien; il lance le moteur mais ne démarre pas. Pourquoi le relais de la pompe et le préchauffage sous le siège ne s'enclenchent pas quand je mets le contact? Relais et fusibles sont bons. Merci par avance .

    Le modèle de la voiture
    Land Rover Defender 2003 - Diesel TD5
    Catégorie de la panne : Démarrage
    22
  • LANDEUR #2 27-10-2011 22:07:44

    Bonjour,
    ON A  LE MÊME PROBLÈME  DUR DUR POUR TROUVER LA PANNE, ALARME, ECU , FAISCEAUX, RELAIS?
    ON ATTEND UN SCHÉMA ÉLECTRIQUE
    SI ON TROUVE LA PANNE ON VOUS EN FERAS PAR
    J ESPÉRÉ QUE QUE CE SERA DE MÊME POUR VOUS

    4
  • saidf76 #3 25-03-2012 16:31:39

    Bonjour,

    il faut regardi le démareur

    en plus pour esséyé il faut poussé la voiture pour démarage ca démaré avec pousse il faut changé le démareur

    0
  • Nico988 #4 18-12-2012 11:24:03

    bonjour,

    même problème, au contact la pompe alimentaire de gasoil ne tourne pas, le filtre est vide, aucuns signes précurseurs laissés entrevoir une défaillance de cette pompe.
    tous fusibles et relais ok. on a tout essayer, jusqu'à débrancher la batterie pour réinitialiser le système.
    si tout va bien demain on la met sur un pont et on tombe le réservoir pour accéder à cette pompe.
    on va vérifier son alimentation.

    on vous tiens au courant.

    3
  • AVENEL #5 22-07-2014 19:23:47

    Bonsoir a tous,
    J'ai exactement le même pb sur mon def TD5 de 2000. Pas de voyant de préchauffage ni de mise en service de la pompe de gavage lorsque je mets le contact. quelqu'un peut m'aider?
    J'ai changé la batterie 15 jours avant d'avoir ce problème. J'ai verifié les fusibles, tout semble OK; Helpppp!!!

    6
  • patas #6 23-12-2014 09:10:14

    bonjour j ai un LAND TD5 de 1988 j'ai du mal a démarrer le matin préchauffage  très long
    j'ai changé 2 bougies de prechauffge mais c'est pareil

    0
  • calcoq #7 11-08-2015 23:22:57
    Citation de LANDEUR
    Bonjour,
    ON A  LE MÊME PROBLÈME  DUR DUR POUR TROUVER LA PANNE, ALARME, ECU , FAISCEAUX, RELAIS?
    ON ATTEND UN SCHÉMA ÉLECTRIQUE
    SI ON TROUVE LA PANNE ON VOUS EN FERAS PAR
    J ESPÉRÉ QUE QUE CE SERA DE MÊME POUR VOUS
    0
  • calcoq #8 11-08-2015 23:26:21

    bonsoir,

    j'ai la même panne avec mon def de 2006.

    j'ai tous vérifié. fusibles, relais changé, anti-démarrage, ecu...rien à faire.

    comment avez vous réparé cette maudite panne ?

    merci beaucoup

    21
  1. 1
  2. 2
Écrivez votre message ci-dessous