L’Argus : cote auto, voiture d’occasion et actualité auto

pas d allumage

Répondre
  • greg 42 #1 30-10-2009 13:34:46

    salut , je roulais milieu de 2 eme en pleine acceleration et d un coup plus rien le moteur a caler depuis elle demarre plus, le moteur se lance au demarreur mais j ai pas d eteincelle au module d allumage, si quelqu un peu me renseigner sa serai cool merci a+

    Le modèle de la voiture
    Lancia Delta 1990 - Essence lancia delta hf integrale 16v
    Catégorie de la panne : Electronique
    2
  • Autorecrute.com Lien sponsorisé

    Envie de travailler auprès des plus belles écuries ?

    Autorecrute conseil vous propose un large choix d'offres d'emploi spécialisées auprès des plus grandes marques auto.

  • gado leonardo #3 18-10-2018 23:11:31

    bsr jaie une lancia delta integral 16v pas d'allumage se serait la bobine d'allumages,,& merci

    1
  • electromeca #4 19-10-2018 06:42:00

    bonjour-888

    Il faut un multimètre pour contrôler s'il y a du 12 volts qui alimente la bobine.

    S'il n'y a pas le 12 V il faut contrôler les fusibles et les contacts du neiman .

    1
  • Cbasteck #5 09-11-2018 00:14:56

    Bonsoir,
    Décidément elles ont toutes le même caprice.
    J'ai une 16v aussi qui ne démarre pas.
    Ce que je sais et reprend donc les propos de Electromeca,
    Si tension 12v entre masse et fil rouge + une étincelle à la mise au contact en sortie bobine, celle ci est bonne.
    Après faut valider la résistance et/ou changer le capteur PMH mais aussi le capteur de phase situé ds la tête d'allumeur. J'ai changé mon capteur PMH, rien mais attention à son remplacement. Mesure d'entre Fer et bon calage par rapport au PMH.
    Si d'autres infos je suis preneur.

    0
  • clauseamg #6 09-11-2018 16:16:03

    salut. le 12v en entrée de bobine est certes indispensable, encore faut il que la HT soit présente en sortie. un test sur une bougie externe peut permettre de cerner le problème. (attention aux doigts ! )

    0
  • Cbasteck #7 15-11-2018 00:25:47

    Bonsoir,
    Pour les intégrales si à la mise sous contact uniquement il y a une seule étincelle franche entre la masse et le fil d'allumage principal bobine vers allumage, la bobine est bonne.
    Il est possible de vérifier les valeurs ohmiques en plus bien sûr.
    Pour ma part tout est bon mais cela ne démarre pas.
    Capteur PMH, capteur de phase, neufs, et règlé suivant Lancia ainsi que allumeur.
    Pas d'allumage.
    Demain, je vais valider et mesurer mes valeurs de masse. Peut être que j'ai des problèmes avec.
    A suivre.
    Merci quand même.

    0
  1. 1
Écrivez votre message ci-dessous