L’Argus : cote auto, voiture d’occasion et actualité auto

Sportage 1 : bruit train avant en mode 4x4

Répondre
  • xav_sportage #1 19-10-2012 09:30:03

    Bonjour,

    nouveau venu ici, j'espere trouver des as qui pourront m'aider dans mes recherches

    Nouveau propriétaire d'un Sportage 2.0 TD phase 1, en état plutot moyen, j'ai deja refait quelques travaux.
    Suite au non enclenchement du train avant en 4x4, j'ai refait les flexibles de dépression, et miracle, ca marche!!!
    Cependant, en mode 4x4, j'ai un bruit dans le train avant, pas en permanence, mais plutot désagrable. Difficile a décrire, mais je dirai que ca ressemble a un grincement des disques de frein (ca n'a pas de lien, c'est juste le bruit qui ressemble)
    En plus, par moment, j'ai comme une résistance dans le train avant, comme si je freinais en tentant d'avancer.
    D'ou ca peut provenir? cardan? pont avant?

    Merci d'avance pour vos pistes!

    Autre question:
    La voiture a ses silent blocs de chassis très fatigués. Quelqu'un aurait une astuce pour faire ca "simplement", car de ce que j'ai lu, il faut dissocier la voiture de ses trains roulant, et franchement, ca m'inquiete un peu

    Le modèle de la voiture
    Kia Sportage 2002 - Diesel
    Catégorie de la panne : Roues et Pneus
    0
  • GLUCK #2 19-10-2012 10:41:59
    Citation de xav_sportage
    Bonjour,

    nouveau venu ici, j'espere trouver des as qui pourront m'aider dans mes recherches

    Nouveau propriétaire d'un Sportage 2.0 TD phase 1, en état plutot moyen, j'ai deja refait quelques travaux.
    Suite au non enclenchement du train avant en 4x4, j'ai refait les flexibles de dépression, et miracle, ca marche!!!
    Cependant, en mode 4x4, j'ai un bruit dans le train avant, pas en permanence, mais plutot désagrable. Difficile a décrire, mais je dirai que ca ressemble a un grincement des disques de frein (ca n'a pas de lien, c'est juste le bruit qui ressemble)
    En plus, par moment, j'ai comme une résistance dans le train avant, comme si je freinais en tentant d'avancer.
    D'ou ca peut provenir? cardan? pont avant?

    Merci d'avance pour vos pistes!

    Autre question:
    La voiture a ses silent blocs de chassis très fatigués. Quelqu'un aurait une astuce pour faire ca "simplement", car de ce que j'ai lu, il faut dissocier la voiture de ses trains roulant, et franchement, ca m'inquiete un peu

    Bonjour,
    Y a l'huile dans le pont? si y en a regarde comment elle est cette huile ,sa couleur, dépot metalliques, ça pourrait être aussi un roulement.
    A+

    0
  • mustang41 #3 19-10-2012 12:59:58

    bonjour cela peut aussi venir d'une différence d'usure importante entre les pneus avant et arrière(d'ou une différence de vitesse entre les pont avant et arrière)

    0
  • xav_sportage #4 19-10-2012 13:57:44

    Bonjour et merci de vos réponses.
    Je vais regarder pour le pont des que possible.
    Ça vient pas des roulements je les ai refaits il y a 2 semaines.
    Je vous tiens au courant.

    0
  1. 1
Écrivez votre message ci-dessous