L’Argus : cote auto, voiture d’occasion et actualité auto

problemes electroniques

Répondre
  • loup04 #1 20-03-2015 18:08:27

    Bonjour
    J"ai acheté un JEEP cherokee en fin d année 2014 neuf full options .
    Depuis je n ai que des problèmes d'électroniques ,certains dangereux comme panne pédale d'accélérateur avec message réparer accélérateur électronique ,je ne vous dit pas si cela fait drole quand vous doublez
    Parfois impossible de démarrer, pédale de frein dure et impossible de changer le levier de vitesse automatique cela peut durer plus d'une minute puis le véhicule démarre
    A noter que le véhicule est rentré déja 5 fois en concession pour ces problèmes ,plus d'autres encore.
    Si vous êtes propriétaires de ce véhicule ,avez vous des problèmes avec l'électronique ?

    Le modèle de la voiture
    Jeep Cherokee 2014 - Diesel 170 cv limited
    Catégorie de la panne : Electronique
    1
  • CathyAndré #2 27-12-2016 19:06:29
    Citation de loup04
    Bonjour
    J"ai acheté un JEEP cherokee en fin d année 2014 neuf full options .
    Depuis je n ai que des problèmes d'électroniques ,certains dangereux comme panne pédale d'accélérateur avec message réparer accélérateur électronique ,je ne vous dit pas si cela fait drole quand vous doublez
    Parfois impossible de démarrer, pédale de frein dure et impossible de changer le levier de vitesse automatique cela peut durer plus d'une minute puis le véhicule démarre
    A noter que le véhicule est rentré déja 5 fois en concession pour ces problèmes ,plus d'autres encore.
    Si vous êtes propriétaires de ce véhicule ,avez vous des problèmes avec l'électronique ?
    0
  • CathyAndré #3 27-12-2016 19:17:45

    Bonjour,

    Nous avons également acheté en concession FIAT le 10 novembre 2016, un Jeep Cherokee d'occasion de 2014, finition Longitude, 170 CV diesel, boîte auto, 4X4, 22000 km au moment de l'achat.
    Jeudi 22 décembre, il y a 5 jours, sur l'autoroute à 130 km/h, au régulateur, la pédale d'accélérateur n'a soudain plus répondu. Les aiguilles des 2 compteurs sont tombées à zéro et le tachymètre est descendu de 130 à 0 immédiatement. Nous avons réussi à nous rabattre sur la bande d'arrêt d'urgence sans dommage. Après 2 ou 3 tentatives de redémarrage, le véhicule a redémarré et a roulé normalement jusqu'à notre destination soit 80 km plus loin. Depuis nous avons ramené le véhicule chez le concessionnaire, avec recherche de panne en cours, sans autre explication pour l'instant, dans la mesure où le véhicule fonctionne tout à fait normalement depuis cet incident sur l'autoroute.
    Pouvez-vous nous dire comment ça s'est terminé pour vous ?
    Merci,
    Cathy et André.

    0
  1. 1
Écrivez votre message ci-dessous