L’Argus : cote auto, voiture d’occasion et actualité auto

Mon Iveco Ne Demarre Pas

Répondre
  • DA COSTA Leonel #17 25-01-2014 17:34:24

    Bonjour
    Mon IVECO 35C14 HPI ne démarre plus.
    Il est resté plus d'une semaine sans rouler en réserve. Quand je l'ai pris il n a pas démarré ( il a toussé mais pas démarré).
    J 'ai mis du GO et ouvert les injecteurs pour faire sortir l'air. Le GO arrive à la pompe mais pas aux injecteurs.
    Il démarre et reste en route tant que j'envoie du START PILOTE dans le filte. Dés que j’arrête il cale.
    Est ce que quelqu'un sais comment réamorcer une pompe à GO pour voir si cela vient de là. Ou avez vous des conseils à me donner.
    Merci de votre aide
    Leonel

    Le modèle de la voiture
    Iveco Turbo Daily 1999 - Diesel 35C11 12/1999
    Catégorie de la panne : Démarrage
    0
  • stephane-54 #18 26-01-2014 22:22:04

    bonjour,

    35C14 HPI cela veut dire rampe commune , donc si tu ouvre les injecteurs il ne risque pas démarrer , vois si ta pompe de gavage tourne ou essayer de supprimer injecteur par injecteur en remplaçant l'injecteur par un raccord étanche et solide car dans la rampe il y a un pression de gasoil de 150 bar .

    steph

    0
  • Redaouia #19 14-06-2014 12:33:03

    Bonjour

    J'ais un iveco 35c10 année 2004 ,il tourner très bien je me suis arrêter il n'a plus voulu démarrée . Alor j'ais nettoyer tous le système de Gazoil toujours rien ,jais nettoyer électrovanne qui ser pour le debit du gazoil  et il a redémarrer mais le lendemain il ma fais le même coup donc je suis aller cher iveco jais acheter un électrovanne neuf mais sans resulta
    Quelqu'un peut m'aider svp

    0
  • Pilouf63 #20 14-06-2014 17:55:55

    bonjour-888

    As tu un voyant qui s'allume ou qui clignote lorsque tu essayes de démarrer?

    L'alimentation en gasoil est bonne? Bien que sur le moteur F1A il y a une pompe d'alimentation mécanique.

    0
  • Redaouia #21 14-06-2014 20:02:28

    Bonjour pilouf 63
    Oui tout est en bonne eta c'est sa que jariv pas a comprendre

    0
  • Redaouia #22 14-06-2014 20:04:01

    Bônjour pilouf
    Tout est en bonne eta de marche c'est sa que jcompren pas

    0
  • Pilouf63 #23 14-06-2014 20:34:05

    Tout d'abord, il s'agit de quel véhicule??
    Un 35C10 ou un 35C11?

    Si c'est un 35C11 as tu un common rail ou une injection classique.

    0
  • momoiveco #24 21-06-2014 23:26:03

    bonsoir j ai changé mon démarreur  d iveco 35c12 jai eu un coup de circuit et voila maintenant jai un voyant allumé c marqué code avec une clé merci

    0
Écrivez votre message ci-dessous