L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant frein allumé

Répondre
  • Iveco80 #1 04-01-2020 10:31:44

    Bonjour et une bonne année à tous

    Je possède un iveco 35c10 benne roue jumellé de 2007 avec 143000 moteur 2,3 hpi 96 cv

    Vu sont âge je décide de lui faire un entretien :

    J’ai changé l’étrier arrière droite complet car il était grippé.
    J’ai changé les 4 amortisseur est c’est pas du luxe.

    Depuis c’est changement j’ai le voyant frein rouge comme ci  (!)  au tableau de bord qui et allumé.

    Un ami m’a prêté un boîtier lecture défaut obd click mais rien en mémoire.
    J’ai regardé les contacteurs plaquette,pas de fil coupé.
    J’ai shunté avec une trombone les contacteur rien.
    Le niveau de liquide est bon,j’ai purgé les 4 étrier le camion freine correctement.
    J’ai débranché la batterie une nuit mais rien y fait.

    Avez vous une idées car je suis perdu.

    Merci

    Le modèle de la voiture
    Iveco Daily 2007 - Diesel 35c10
    Catégorie de la panne : Freinage
    0
  • Pilouf63 #2 05-01-2020 08:57:57

    Bonjour,

    Faisceau de témoin d'usure coupé, très souvent pas très loin du connecteur vers les témoins plaquettes.
    A vérifier.

    0
  • Rody 76 #3 05-01-2020 18:05:14
    Citation de Iveco80
    Bonjour et une bonne année à tous

    Je possède un iveco 35c10 benne roue jumellé de 2007 avec 143000 moteur 2,3 hpi 96 cv

    Vu sont âge je décide de lui faire un entretien :

    J’ai changé l’étrier arrière droite complet car il était grippé.
    J’ai changé les 4 amortisseur est c’est pas du luxe.

    Depuis c’est changement j’ai le voyant frein rouge comme ci  (!)  au tableau de bord qui et allumé.

    Un ami m’a prêté un boîtier lecture défaut obd click mais rien en mémoire.
    J’ai regardé les contacteurs plaquette,pas de fil coupé.
    J’ai shunté avec une trombone les contacteur rien.
    Le niveau de liquide est bon,j’ai purgé les 4 étrier le camion freine correctement.
    J’ai débranché la batterie une nuit mais rien y fait.

    Avez vous une idées car je suis perdu.

    Merci

        une partie  du  faisceau du temoin use sans garniture a cet endroit et en touchant a une martie mettalique allume le temoin correspondant

    images
    0
  • Iveco80 #4 05-01-2020 18:17:25

    Bonjour

    Merci pour votre retour

    J’ai déjà regardé les contacteur d’usure je les avais  débranché est mis un trombone dans chaque fiche pour les shunté.

    Cordialement

    0
  • Iveco80 #5 05-01-2020 18:23:08

    Pensez vous que je peut encre avoir de l’air dans tuyaux de frein ?
    Et allumerais ce voyant

    Merci

    0
  • Tiger33 #6 05-01-2020 23:06:45

    Bonsoir
    Vous parlez des témoins d'usure mais
    Pilouf63 a parle du cable (faisceau) du témoin…
    pas du témoin ou contacteur lui meme
    a vérifier si coupe un peu avant le connecteur

    sil le cable est coupe shunter au connecteur n'aura aucun effet

    tiger

    1
  1. 1
Écrivez votre message ci-dessous