L’Argus : cote auto, voiture d’occasion et actualité auto

Soucis pont arriere Iveco 35s13

Répondre
  1. 1
  2. 2
  • SamTDxp830 #1 18-01-2019 16:21:58

    Bonjour

    J'ai un gros soucis sur mon Iveco 35S13.
    Mon roulements arrière droit ma lâcher une 1er fois.
    Démontage, vidange complète du pont. Nettoyage de tout les résidu de roulement. Montage du roulement sur l'arbre par un garage a la presse, avec rondelle et écrous fait pour. Changement du flasque qui ferme le pont car roulement l'a abimer.
    Remontage. Je roule 1000km environ sans soucis.
    Et la bim, pareil. Roulement gripper.. J'ai cru a un soucis d'étrier qui ferait chauffer le disque et donc brulerais mon roulements.
    Changement de l'étrier,  roulement, remontage avec vidange du pont .
    Et de nouveau pareil 2000km plus tard..

    Une idée de la cause de la dégradation accélérer de ce roulement?

    Merci d'avance
    S. Samuel

    Le modèle de la voiture
    Iveco Daily 2006 - Diesel 35S13
    Catégorie de la panne : Roues et Pneus
    0
  • clauseamg #2 18-01-2019 17:38:46

    salut. certains roulements nécessitent une pose avec couple de serrage précis par clef dynamométrique ou report d'angle . vous n'auriez pas trop serré votre roulement ?

    0
  • SamTDxp830 #3 21-01-2019 10:19:03

    Je ne pense pas..
    La porté de l'écrou ce fait sur la bague intérieur du roulement. Ca me parait difficile de trop le serrer
    Impossible de trouver quoi que ce sois sur internet sur le changement des roulements. Et pas l'envie d'aller chez Iveco.. Dans tout les cas il ne roule pas pour le déplacer c'est compliquer.
    J'ai la RTA, mais il n'y a vraiment rien de bien intéressant dedans..
    Si quelqu'un s'y connais bien en Iveco wink

    0
  • electromeca #5 21-01-2019 11:41:50

    bonjour-888

    Une idée de la cause de la dégradation accélérer de ce roulement?

    La surcharge est souvent la cause de ce problème, sinon il reste un mauvais "angle de roulage" dû à un défaut d'alignement du pont par rapport à l'axe longitudinal du camion.

    Voir aussi si la jante n'est pas voilée, ce qui provoque des contraintes latérales sur les roulements.

    0
  • daniel303 #6 21-01-2019 11:48:11

    bonjour-888

    peut être l'arbre de roue qui serait tordu suite à la 1ère casse du roulement ce qui ferait forcer sur le roulement.

    0
  • SamTDxp830 #7 22-01-2019 15:12:07

    bonjour-888

    Merci de vos réponse !

    Je ne pense pas que le souci a répétition sois du a un problème de surcharge..  Il doit y avoir un autre soucis !

    Pour ce qui est de l'alignement du pont, ce serait interne dans le pont? Entre le différentiel et la roue ?
    Pas bête la roue voiler je n'y ai pas penser. Il faut la vérifier avec un moyen de contrôle ou simple contrôle visuel suffis?

    C'est vrais que la 1er fois ou j'ai eux le soucis, le roulement a fini dans un salle états.. Je me demande si ca n'aurais pas tordu l'axe. Mais lors des démontage, je n'ai rien remarquer au 1er abord

    En tout cas merci de vos réponse!

    Je vais attaquer le démontage et vous tien au courant

    0
  • electromeca #8 22-01-2019 18:26:15

    Salut

    Pour la jante voilée il suffit de lever la roue et de faire tourner à la main, en posant une cale sur le sol, au raz du pneu, vous verrez si l'écart est régulier ou pas.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous