L’Argus : cote auto, voiture d’occasion et actualité auto

Panne boite AGILE ou calculateur

Répondre
  1. 1
  2. 2
  • c.pierre45 #1 05-12-2019 21:32:26

    Bonjour
    je viens de lire le déroulé d'une  mésaventure bresilienne sur ce forum et j'ai un problème de boite agile qui semble aussi difficile à résoudre mais sans la difficulté rencontrée par l'éloignement.
    Mon Fourgon DAILY 35S14 de 2006 a un problème de boite de vitesse AGILE ou de calculateur car suite à une dépose et repose d'embrayage il a effectué des petits a coups puis plus rien.
    il reste au point mort avec le symbole d'un outil sur le tableau de bord.
    Iveco a essayé de passer la valise pour effectuer les initialisations mais ne peut pas je cite "rentrer dans le calculateur de boite…"
    Iveco me propose de redéposer la boite l'embrayage etc.
    si quelqu'un peut m'éclairer sur cette panne (le véhicule fonctionnait normalement avant la dépose de l'embrayage) .
    merci par avance
    cordialement
    Claude

    Le modèle de la voiture
    Iveco Daily 2006 - Diesel 35 S 14 AGILE 2.3
    Catégorie de la panne : Boite de vitesse
    0
  • Pilouf63 #2 06-12-2019 08:10:06

    Bonjour,

    Si les travaux ont été effectués chez Iveco, c'est à eux de voir le soucis. D'autant plus que le véhicule fonctionnait correctement avant.

    0
  • c.pierre45 #3 06-12-2019 12:32:43

    Iveco me propose de déposer boite et embrayage et ne s'engage sur aucun chiffrage...
    je ne souhaite pas dépenser aveuglément  vu l' âge du véhicule ( 2006, 250000kms).

    0
  • Pilouf63 #4 07-12-2019 07:10:52

    Salut,

    Mais qui a fait le remplacement de l'embrayage ?
    Si c'est Iveco, c'est à eux de voir le problème.
    Déjà si il n'y a pas de communication avec le boitier de la boite, il faut commencer par là !!
    Si il ne communique pas avec la boite alors comment l'adaptation du nouveau embrayage a été réalisée ???

    0
  • c.pierre45 #5 07-12-2019 12:09:29

    Bonjour et merci pour ce suivi de mon probléme.
    l'embrayage a été déposé dans un garage indépendant multimarques.
    l'embrayage a été déposé car de temps en temps les vitesses ne se mettaient pas au bon rapport au redemarrage dans des ronds points par exemple.
    on a supposé que l'embrayage était usé mais après démontage il était encore bon.
    tout a été remonté et le véhicule a fait plusieurs a coups.
    Il

    0
  • c.pierre45 #6 07-12-2019 12:11:30

    Il a été déposé en remorquage chez IVECO qui ne peut pas rentrer dans le calculateur avec la valise.

    0
  • Pilouf63 #7 08-12-2019 08:39:52
    Citation de c.pierre45
    Il a été déposé en remorquage chez IVECO qui ne peut pas rentrer dans le calculateur avec la valise.

    Salut,

    Ben, il faudrait qu'il commence par là !!!
    Je ne vois pas l’intérêt de tomber la boite tant que l'accès au boitier ne se fait pas...:rolleyes:

    Il faut prendre les choses dans l'ordre, d'abord un diag !!

    0
  • c.pierre45 #8 10-12-2019 19:06:38

    Bonsoir pilouf,
    je suis d'accord c'est logique et cela m'a surpris que la recherche de panne ne soit pas poursuivie dans ce sens.
    ils auraient besoin des n° des composants qui constituent l'embrayage la boite etc auquels je n ai pas accès…
    j'ai récupéré le véhicule en remorque mais je crois que la valise IVECO est indispensable car les diags multimarques sont bridés je crois.
    si il existe une procédure de recherche de panne de communication entre la prise diag et la boite je suis preneur .
    d'avance merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous