L’Argus : cote auto, voiture d’occasion et actualité auto

Le moteur broute en accélérant juste avant les 2000trs/mns

Répondre
  • KyoNUjC194 #1 24-06-2019 15:18:23

    Bonjour!
    Je possède une voiture de marque Hyundai Tucson 2.4L essence. Elle démarre sans problème, le ralenti est stable. Le seul inconvénient, c'est que le moteur broute en accélérant et ne dépasse pas les 2000trs/mn.
    J'aimerais recevoir de l'aide puisque la valise ne peut pas diagnostiquer le calculateur. Le voyant moteur est allumé mais la valise dit qu'il est éteint. Je ne comprends pas!
    Merci pour votre aide!

    Le modèle de la voiture
    Hyundai Tucson 2007 - Essence
    Catégorie de la panne : Moteur broute
    1
  • Griff63 #2 24-06-2019 16:26:14

    Bonjour,
    J'ai eue le même problème sur un de mes véhicules ( qui a cependant rien a voir, une Ford fiesta 2006 diesel).

    Je sais qu'il y a peu de voiture essence avec des vannes EGR mais c'est peu être le cas pour toi.

    J'ai tout simplement démonté la vanne EGR et j'ai découpé une tôles afin de l'obstruer.

    J''ai ensuite redémarrer et tout marche nickel, même pas de voyant moteur.

    J'espère t'avoir aidé.

    Loïc

    0
  • KyoNUjC194 #3 25-06-2019 09:33:25

    Bonjour!
    Merci Loïc, cependant, mon plus grand problème, c'est le fait que la valise de diagnostic ne lit aucun code défaut sur la voiture, le voyant reviser moteur est allumé mais la valise dit que le voyant est éteint. Comment ça se fait?
    Presque toute opération technique avec la valise de diagnostic est nulle sur le calculateur, parce que le message revient au même << mettre le contact en position on>> or il est déjà en position on. Je n'arrive pas à comprendre. Est ce un problème au niveau du cerveau ou non?
    Merci de bien vouloir m'éclairer!

    0
  1. 1
Écrivez votre message ci-dessous