L’Argus : cote auto, voiture d’occasion et actualité auto

panne sur feux de croisement + veilleuse mais pas les leds ni plein ph

Répondre
  1. 1
  2. 2
  • BapPkZ3805 #1 12-06-2019 17:08:46

    Bonjour a tous.

    Je posséde une hyundai I40 sw de 2013 et qui bien entendu n'est plus sous garantie....

    cette voiture est parfaite pour mon utilisation et je la recommande vivement.

    Je rencontre un soucis depuis 2 jours : mes feux de croisement et mes veilleuses ne s'allume pas mais les leds et le plein phare s'allume bien en mode auto ou manuel.

    J'ai bien évidement regardé les fusibles mais rien ainsi que remplacer mes ampoules.
    J'ai contrôler la tension aux cosses des ampoules et je n'ai rien. Mon commodo marche bien puisque les voyants sur le tableau de bord s'allume quand il fait nuit (mode auto) ou en mode manuel quand je tourne la molette.

    que me conseillez vous de faire ou contrôler pour trouver le soucis.

    Merci d'avance a tous ceux qui vont pouvoir se poser sur mon problème et m'aider a le résoudre.

    dans l'attente de vous relire, ..... avec impatience.....   smile

    Le modèle de la voiture
    Hyundai i40 SW (break) 2013 - Diesel 136cv blanc premium
    Catégorie de la panne : Eclairage
    0
  • BapPkZ3805 #2 12-06-2019 17:12:27

    et j'ai oublié de précisé que tout le reste fonctionne bien. aucun message d'erreur sur le tableau de bord et que j'ai ce soucis sur les 2 optiques.

    0
  • clauseamg #3 12-06-2019 17:24:34

    salut. entre le commodo et les feux de croisement il y a un relais chargé de passer la puissance, c'est une piste. ce qui m'ennuie ce sont les veilleuses qui elles, ne devraient pas passer par un relais. vos dites avoir regardé les fusibles, sans contrôleur il est impossible d’être certain qu'ils sont bons. commencez par là.

    0
  • BapPkZ3805 #4 13-06-2019 08:20:47

    Bonjour Merci ,pour ce retour.

    J'ai contrôlé tous mes fusibles compartiment moteur + habitacle au testeur ( ohmmètre).

    Je suis d'accord avec vous pour le relais mais j'ai épluché toute la doc du véhicule + les plans et explication des relais et aucun ne gère les feux avant. Je n'ai également trouvé aucun fusible qui gère les feux avant....

    0
  • clauseamg #5 14-06-2019 23:02:08

    re. il y en a obligatoirement ! vous n'avez pas trouvé tous les porte-fusibles de votre voiture. certaine caisse comme la mienne ont des porte- fusibles/relais dans le compartiment moteur, sous le volant et dans le coffre.

    0
  • BapPkZ3805 #6 17-06-2019 09:31:24

    Bonjour

    et bien je me suis référer au catalogue de la voiture qui explique ou sont les fusibles (compartiment habitacle + moteur) et la boite ou sont tous les relais.

    Je vois rien d'autre. .... malheureusement et mes recherches internet restent bloquées aussi car pas d'info dessus.

    vous auriez pas les plans elec par hasard ?

    0
  • clauseamg #7 17-06-2019 14:05:36

    re. si nous les avions , nous ne pourrions pas les mettre en ligne, copyright oblige !

    0
  • BapPkZ3805 #8 21-06-2019 14:06:05

    Finalement je n'ai rien trouver de mon coté donc direction le garage.... fait chier mais pas le choix

    je vous tiens informé

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous