L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant anomalie moteur sur HONDA CRV I CTDI modèle 2006

Répondre
  1. 1
  2. 2
  • PATVERT #1 28-04-2010 10:32:55

    Bonjour,
    Je suis propriétaire d'un CRV ICTDI  de 93 000 dont je suis très satisfait mis à part un détail :
    Le voyant "anomalie moteur " s'allume régulièrement depuis 1 an tous les 2 ou 3 mois et à chaque fois que ça arrive, je suis en côte en phase d'accélération et brusquement plus de puissance avec un régime limité à 2000 tours. Comme préconisé dans le manuel, je m'arréte et redémarre le moteur 3 fois de suite et la puissance redevient normale alors que le voyant peut encore resté allumé plusieurs jours...
    D'aprés ce que j'ai lu, ce véhicule n'a pas de filtre à particules (modèle de mai  2006).
    J'ai acheté ce véhicule d'occasion et n'ai pas de concession HONDA dans ma région, aussi j'aimerais savoir si quelqu'un a eu les mes soucis avant de faire 100 KMs pour faire diagnostiquer le pb.
    Merci de vos réponses.

    Le modèle de la voiture
    Honda CR-V 2006 - Diesel 2.2 i-CTDi ES
    Catégorie de la panne : Moteur
    19
  • BPCRV #2 04-05-2010 09:09:04

    Bonjour ,
    En consultant votre message, je viens, hier de me retrouver dans la même situation. Je possède le même CRV diesel mais de 05/2005, avec 80 000 km. Après un péage sur l'autoroute, j'ai eu brusquement une perte de puissance, avec le voyant anomalie qui s'est allumé. J'ai procédé comme vous à la procédure donnée dans le manuel. Le véhicule est repartie sans souci, pas de surchauffe, voyant restant allumé, mais j'ai pu observer une conso excessive. J'ai appelé mon concessionnaire qui pense à un filtre à gasoil encrassé. Cela peur être fort possible et ressemble tout à fait à une alimentation pauvre.
    Affaire à suivre... diagnostic cette semaine chez mon concessionnaire

    3
  • ggyanno #3 29-06-2010 22:17:21

    Nous avons le même problème depuis peu. De plus le témoin VSA s'allume de temps en temps. Rendez vous vendredi chez le concessionnaire......

    7
  • ggyanno #4 29-06-2010 22:19:19

    Nous avons le même problème depuis peu avec en plus un témoin VSA qui s'allume. Rendez vous vendredi chez le concessionnaire.

    2
  • archipierre1 #5 17-08-2010 23:17:24

    Bonjour,
    j'ai eu exactement le même problème, avec préalablement à la panne des petites "faiblesses" de puissance en accélération comme des passage à vide entre 2000 et 2500 tours,  ensuite plus de puissance témoin moteur et VSA allumés, passage au garage... enlèvement du témoin moteur via l'ordi de contrôle puis entretient avec nettoyage des capteurs de l'accélérateur, ...depuis, c'est revenu sur l'autoroute en partant en vacances, sur la 3ème bande à 130 km/h, plus de puissance et espérer que l'on me laisse me rabattre sur la bande de sécurité entre les camions, ....merci la fiabilité des nettoyage de capteur.

    Je vous invite à demander le remplacement pur et simple....histoire de ne pas mettre la vie de votre famille en danger, après un entretien...

    0
  • sandrine86 #6 30-08-2010 08:22:33

    bonjour,
    nous aussi nous avons aussi le même problème mais sa y est il est résolu cela venait du clapet de refoulement des gaz d'échapement il a fallu le changer .

    0
  • eclipse43 #7 19-12-2010 22:20:44

    Bonjour.
    J'ai eu le même problème, il y a quelques mois. De temps en temps le témoin défaut moteur s'allumait, et le moteur se métait au ralenti; on coupait le moteur 30" et ça repartait. C'était le capteur (sorte de potentiomètre)de la pédale d'accelerateur qui était HS. On à pu le diagnostiquer car le défaut reste mémorisé dans le calculateur pendant"20 démarrages". Coût environ 450 euro.
    Bonne réparation
    eclipse43

    0
  • patjac #8 23-04-2014 17:22:17

    bonjour , moi aussi j' ai un problème récurent depuis un an , voila la 5 iem fois que mon témoin anomalie moteur s' allume .
    passage à la valise la 1ier fois , "détection problème sonde pression turbo" , 2iem fois "bug carte", etc.... , ça c'était chez mon garagiste local; en suite je vais chez mon concessionnaire HOHDA  et là j'ai eu peur , car il me dit que ça peut être le TURBO heuuuu , c' est 2000 € , finalement un ami(mécano chez HONDA et SUZUKI marine) ma dit fait remplacé dans un premier temps "le capteur de pression TURBO .
    Alors je fais ça de suite pour voir , et c' est 60 €

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous