L’Argus : cote auto, voiture d’occasion et actualité auto

Le liquide de refroidissement reste dans le vase d'expansion

Répondre
  • wgator #1 01-06-2008 23:18:11

    Bonjour,

    j'ai un problème avec mon circuit de refroidissement.
    Lorsque le moteur chauffe, le liquide de refroidissement circule bien du radiateur vers le vase d'expansion et donc le niveau dans le vase monte.
    Par contre, lorsque le moteur refroidit, le liquide qui avait migré du radiateur vers le vase reste dans ce dernier.

    Lorsque j'ouvre le bouchon du radiateur (moteur refroidi), le niveau de liquide dans le radiateur a baissé.
    Je me suis donc procuré une seringue pour re-transvaser manuellement le liquide du vase vers le radiateur en attendant de résoudre ce problème.

    La durite entre le bouchon de radiateur et le vase d'expansion semble en bonne état.
    Quelqu'un a-t-il une idée ?

    Merci

    Remarques:
    - L'aiguille de température sur le tableau de bord indique une température correcte tant que je refais le niveau du radiateur.
    - Je ne pense pas perdre de liquide de refroidissement: en remettant le liquide dans le radiateur, le niveau dans le vase redevient correct.

    Véhicule:
    - Honda Civic 1.6 iLS essence
    - Mise en circulation année 1996
    - 250 000 Kms

    Le modèle de la voiture
    Honda Civic 1996 - Essence 1.6 iLS
    Catégorie de la panne : Liquide de refroidissement
    0
  • athlete76 #3 02-06-2008 11:41:55

    bonjour, peut-être vérifier s'il n'y a pas d'air dans le circuit

    0
  • wgator #4 02-06-2008 21:19:03

    Bonjour,

    merci pour vos réponse.

    En fait, j'ai eu des doutes au sujet de l'air dans le circuit, et j'ai profité de la dernière révision pour vidanger entièrement le circuit de refroidissement, mais ça n'a rien changé.

    Par contre, lorsque je roule très longtemps ( > 300 Kms), je commence à avoir l'aiguille de température qui monte de manière anormale, avec des variations très rapides lorsque je ralentis. Il faut alors que j'arrête le moteur, que je le laisse refroidir et que je refasse le niveau du vase vers le radiateur pour que tout redevienne normal.

    Cela pourrait-il être un problème de porosité de la durite de trop-plein qui va du radiateur vers le vase d'expansion ?

    Je ne pense pas avoir de fuite car le niveau global (radiateur + vase) reste constant.

    0
  • caravan93 #5 03-02-2009 03:34:30

    Bonjour,

    Je possède une Dodge Caravan 1993

    Qui fait exactement le même problême

    J'aimerais savoir si vous avez trouvé la solution.


    J'attends de vos nouvelles

    Roger du Québec, Canada

    0
  1. 1
Écrivez votre message ci-dessous