L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électronique

Répondre
  • MlN3honda #1 30-04-2019 11:07:08

    Bonjour tout l’monde j’ai besoin de votre aide depuis quelques jours mes serrures électriques de s’ouvre plus lorsque je demande pour les débarrer j’entends le sims du petit moteur mais rien ne s’en passe, en même temps ma pompe de lave vitre a cessé de fonctionner, est ce que quelqu’un aurais une idée de ou pourrais être le problème ?

    Le modèle de la voiture
    Honda Accord 2009 - Essence
    Catégorie de la panne : Electronique
    0
  • clauseamg #2 30-04-2019 11:42:34

    salut. en premier, contrôle des fusibles AVEC un contrôleur. en deuxième, vérifier les câbles dans la gaine entre porte conducteur et montant.

    0
  • Tiger33 #3 30-04-2019 13:45:54

    bjr
    probablement fusible centralisation
    avec le bouton central si dispo sur votre modele ca marche?
    tiger

    0
  • MlN3honda #4 30-04-2019 17:45:55

    Le problème c’est que il n’y a pas juste ça qui fonctionne plus , je suis plus capable de régler l’intensité de la lumière au tableau de bord ainsi que les lumières du radio ne fonctionne plus ne plus

    Je suis vraiment embêter

    0
  • Tiger33 #5 30-04-2019 19:32:00

    re
    donc un fusible
    comme dit avant verifiez tous les fusibles AVEC un controleur pas a l'oeil
    tiger

    0
  • MlN3honda #6 01-05-2019 22:06:58

    Tous les fusible fonctionne, j’ai vérifier le courant à la confection de la pompe à lave glace et je n’ainpa De courant

    Là je sais vraiment plus

    0
  • clauseamg #7 02-05-2019 17:50:25

    re. non tous les fusibles ne fonctionnent pas, vous en avez oublié.

    0
  1. 1
Écrivez votre message ci-dessous