L’Argus : cote auto, voiture d’occasion et actualité auto

Prob. Démarrage Honda Accord 2L

Répondre
  1. 1
  2. 2
  • manuel P #1 11-11-2006 13:51:15

    Bonjour,

    Tout allait bien jusqu'à ce matin ou la voiture à décidé de ne plus démarrer.

    1) batterie OK mais aucun bruit moteur
    2) on démarre la voiture en poussant et elle démarre
    3) le témoin anomalie moteur s'allume (voiture démarrée)
    4) j'essaye de redémarrer et on revient au n° 1

    Donc comme je l'indiquais la voiture démarrait sans problème (elle est utilisée tous les jours) et elle n'a donné aucun signe.

    Je pense au démarreur ?

    N'étant absolument pas un spécialiste je préfère avoir votre sentiment afin d'appeller le concessionnaire et avoir une idée de la panne avant.

    Merci de m'éclairer.

    Manu

    Le modèle de la voiture
    Honda Accord
    Catégorie de la panne : Démarrage
    5
  • manuel P #2 11-11-2006 15:02:27

    Bien, j'ai une bonne nouvelle.

    J'ai quand même voulu vérifier le moteur et "tripoter" un peu dedans :

    - fusibles (vérification et remise en place) aucun problème

    - j'ai enlevé et remis (je ne sais pas comment on l'appelle) des clips avec     
      des fils

    - j'ai essayé de redémarrer

    Résultat, la voiture à démarré au quart de tour comme d'habitude  tongue

    Je ne voudrais pas en rester là, avez-vous une idée de ce qui à pu se passer ?

    Le fait de "trifouiller" les fils a fait que la voiture à redémarré ?

    Manu

    0
  • gomen #3 11-11-2006 18:34:34

    Bonjour,

    Tout d'abord, bravo d'avoir trouvé la panne, j'ai mis 2j quand ça m'est arrivé sur ma 309 tongue. Si c'est comme mon cas, tu as tout simplement eu du vert de gris qui s'est formé autour des cosses de ta batterie, ce qui a fait qu'il n'y avait plus assez de jus qui arrivait au démarreur pour réussir à lancer le moteur. Le fait d'avoir trifouillé les fils a dû rétablir le contact, mais pour combien de temps ? Essaye de nettoyer les cosses avec une brosse métalique, ça devrait être plus efficace wink

    Ensuite, quand tu l'as démarré en poussant, le voyant a dû s'allumer car l'électronique n'a pas dû apprécier. Les voitures aiment rarement être démarrées en poussant, surtout avec un pot catalytique. Lorsqu'on démarre, des gazs imbrulés passent dans l'échappement, et vont bruler dans le pot catalytique, qui apprécie moyennement la blague (surtout la sonde lambda). Le démarreur tourne normalement assez vite pour éviter que trop de carburant imbrulé ne passe. Mais lorsqu'on pousse, il y a évidemment beaucoup plus d'essence qui passe sans bruler... D'où le témoin qui s'allume.  M'enfin, pas de panique, il n'y a rien de grave tant qu'on ne le fait que très rarement wink

    gom

    0
  • manuel P #4 12-11-2006 16:10:44

    Gomen, merci pour ta réponse  wink

    En fait il ne s'agit pas de la batterie, elle a un système qui permet de voir son état de charge et il est au maxi. J'ai tout de même dévissé et nettoyé les cosses mais elles étaient propres.

    La seconde partie concernant le témoin me rassure beaucoup car effectivement elle a un pot catalytique et il ne s'est plus allumé depuis.

    Donc pour résumer, un voisin qui connait un peu les voitures est venu la voir et il m'a indiqué qu'à priori cela viendrait ou du fil de contact au démarreur ou du démarreur lui même qui se collerait.

    D'ou ma question, vaut-il mieux passer tout de même au garage afin qu'ils vérifient si le courant arrive bien au démarreur (elle m'a refait le coup de pas démarrer ce matin) ou carrément changer ce démarreur sous peine qu'elle fasse le coup à n'importe quel moment.

    Merci d'avance.

    0
  • gomen #5 12-11-2006 18:16:59
    Citation

    Gomen, merci pour ta réponse  wink

    En fait il ne s'agit pas de la batterie, elle a un système qui permet de voir son état de charge et il est au maxi. J'ai tout de même dévissé et nettoyé les cosses mais elles étaient propres.

    La seconde partie concernant le témoin me rassure beaucoup car effectivement elle a un pot catalytique et il ne s'est plus allumé depuis.

    Donc pour résumer, un voisin qui connait un peu les voitures est venu la voir et il m'a indiqué qu'à priori cela viendrait ou du fil de contact au démarreur ou du démarreur lui même qui se collerait.

    D'ou ma question, vaut-il mieux passer tout de même au garage afin qu'ils vérifient si le courant arrive bien au démarreur (elle m'a refait le coup de pas démarrer ce matin) ou carrément changer ce démarreur sous peine qu'elle fasse le coup à n'importe quel moment.

    Merci d'avance.

    Bonsoir,

    Pour le moment, le simple fait de toucher les fils suffit à stopper la panne ? Si c'est celà, il y a de fortes chances que ce soit le fil du démarreur. Un démarreur collé se décolle rarement en bougeant les fils, en général il faut plutôt lui donner des coups de marteau pour l'aider un peu lol
    A mon avis, il faudrait commencer par changer le fil qui amène du courant au démarreur, ou encore le fil de masse. Vu le prix du fil électrique, ça reviendra moins cher que le simple trajet pour aller au garage (à moins qu'il ne soit juste à côté wink)

    gom

    0
  • manuel P #6 14-11-2006 09:32:21

    Salut gomen  wink

    Effectivement le problème viendrait de ce fil de démarreur (je n'ai plus de problème) donc merci encore pour tes conseils.

    Je vais aussi changer la batterie car j'ai encore la même que quand je l'ai achetée et ça date d'au moins 5/6 ans (tant qu'à faire).

    Manu

    0
  • manuel P #7 27-11-2006 09:04:58

    Bonjour,

    Malheureusement je suis obligé de revenir vous demander des conseils  icon_confused

    1) Vérification circuit éléctrique (démarrage) et changement de batterie mais la voiture démarre quand elle veut.

    2) Commande du démarreur sur les conseils du garage et changement de celui-ci, la voiture démarre impec, hier aussi et ce matin rebellotte, on entend bien le démarreur mais ...

    La voiture ne démarre toujours pas ! Ou alors quand elle le décide.

    Qu'est-ce qu'il reste comme possibilités de panne ?

    Si vous avez des conseils je suis preneur. 

    Merci.

    0
  • manuel P #8 28-11-2006 17:42:40

    UP

    Bonsoir

    Je réfléchis à changer les fils d'allumage (un ami m'a indiqué avoir eu le même problème sur sa voiture) ça pourrait être ça ?

    En tout cas le matin elle a décidé qu'elle ne démarrerait pas et on a l'impression que dès qu'il n'y a plus d'humidité c'est OK.

    Merci d'avance.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous