L’Argus : cote auto, voiture d’occasion et actualité auto

PBLM sur ford transit 2004

Répondre
  1. 1
  2. 2
  3. 3
  • jean lassal #1 17-10-2010 19:41:26

    Bonjour à tous
    qlq pourrais m'aider car problème sur mon Ford transit diesel 2004 ; le moteur claque ,perte d'accélération pas de reprise ,Ford ma diagnostiqué un problème sur la pompe à injection sans me dire qu'elle type de problème d'après eux il faut changer ,est il possible que cela vienne des injecteurs si non peut on réparer la pompe (pompe injection vp 30 bosch).

    D'avance merci à tous.

    Le modèle de la voiture
    Ford Transit 2004 - Diesel
    Catégorie de la panne : Moteur
    6
  • Loree #2 28-10-2010 09:18:23

    Bonjour,

    J'ai également un ford transit 2004, et ai également ce problème.
    Au début, cela se passait à 130km avec une forte accélération.
    Je suis aller chez ford ou il m'ont diagnostiquer un pb d'étanchéiter donc ils ont changer bouchon et filtres...
    Puis rien pdt 15jours et la ça revient, chez ford ils m'avaient dit que si ça ne resolvait pas le pb, c'était probablement un pb d'injecteur comme tu dit, et qu'il fallait se référer à un spécialiste diesel...
    ce que je vais faire...
    si tu as des nouvelles depuis, je suis preneuse!!

    0
  • rimka56 #3 22-11-2010 23:33:45

    Bonjour,

    J'ai eu les mêmes symptômes que vous il y a quelques temps, j'ai shunté la vanne Egr, elle restait bloquée ouverte de temps en temps, à pleine charge en côte.
    Ford transit de 2000, 2.4 tddi duratorq 75 cv

    1
  • n22 #4 22-04-2012 22:35:42

    bonjour,
    si tu pu resoudre ton brobleme veuillez de me le dire afain ke je puisse applique sur mon transit  j'arrive pas ni  scanneur  n'a detecte  notre probleme ( le votre et le mien ), vu qu'on a le meme probleme  moi jai une ford 2.4 TDCI 2008
    merci

    0
  • labbeX #5 23-04-2012 22:27:47

    encor un !!
    bonjour à tous,
    je possède un CCar sur Ford transit 125T350 motorisé par un Duratorq DI  130 CV. Ce véhicule de 2003 rencontre quelque problèmes moteur, lors qu'il ne totalise que 78000 km.
    Démarrage à froid : un claquement inquiétant apparait une première fois, puis cesse dès que le moteur est chaud. Nouveau voyage et même scénario, le bruit disparait à chaud. Troisième départ: ça recommence, je fais venir un mécano: injecteur qui grippe, 2e mécano: la distribution est décalée, les pistons touchent les soupapes; intervention: remplacement tendeur de chaîne+ kit distribution (coût 990 €). Le problème semble réglé. Nouveau départ: après 450 km le bruit revient au démarrage un matin puis disparait alors que nous allons vers un garage Ford. Encore 200km tranquille, puis c'est à nouveau bruyant et là nos rentrons, car après avoir vu 5 grands garages FORD ,personne n'est disponible pour faire un diagnostic (merci les gars !). Le véhicule est actuellement chez le mécano qui est déjà intervenu, j'attends le nouveau diagnostic.
    Si vous avez des idées n'hésitez pas
    Merci à tous

    0
  • labbeX #7 24-04-2012 21:57:00

    bonsoir,
    merci de votre diag, mais comment tester la vanne EGR ?
    cordialement

    0
  • kouame06 #8 26-04-2012 21:01:08

    pour essayer si ton EGR déconne tu la bouche avec une plaque....

    5
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous