L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur en mode dégradé

Répondre
  • Micmax #1 09-12-2019 08:12:15

    Bonjour,
    Je dispose d’un Ford transit Connect de 2019 diesel
    Il y a 3 mois en doublant sur l’autoroute un voyant orange s’est allumé sur le tableau de bord (roue crantée avec point d’exclamation au milieu) et le moteur s’est mis en mode dégradé
    Grosse frayeur pour se dégager de la voie de gauche et arrêt chez un garagiste qui me dit que c’est la vanne EGR. Il la change
    3 semaines après de nouveau la panne et cette fois çi il me change le débitmètre et le filtre à air
    Depuis la panne revient de façon aléatoire que ce soit en roulant ou au démarrage
    Passage à la valise chez 2 garages Ford qui ont été incapable de trouver le défaut, vu qu’aucun défaut n’apparait sur le diagnostic final du contrôle
    J’ai changé aussi : bougies de pré chauffage avec le relais, filtre à gas oil , contrôle de la batterie avec nettoyage des cosses, contrôle anti pollution ok
    Seul indice, je ressens 1 à 2 à coup du moteur avant que l’incident apparaisse
    Je désespère surtout que le véhicule est nickel
    Merci pour votre aide si vous avez été confronté à cette panne et que vous l’avez résolu

    Le modèle de la voiture
    Ford Transit 2019 - Diesel
    Catégorie de la panne : Moteur
    1
  • bricolo1000 #2 09-12-2019 08:59:26

    Bonjour

    Un truc m'échappe. Si il est de 2019, il est sous garantie Ford, non ?

    0
  • Micmax #3 09-12-2019 09:59:43
    Citation de bricolo1000
    Bonjour

    Un truc m'échappe. Si il est de 2019, il est sous garantie Ford, non ?

    erreur de ma part il est de 2009

    0
  • Micmax #4 09-12-2019 10:03:43
    Citation de Micmax
    Bonjour,
    Je dispose d’un Ford transit Connect de 2009 diesel
    Il y a 3 mois en doublant sur l’autoroute un voyant orange s’est allumé sur le tableau de bord (roue crantée avec point d’exclamation au milieu) et le moteur s’est mis en mode dégradé
    Grosse frayeur pour se dégager de la voie de gauche et arrêt chez un garagiste qui me dit que c’est la vanne EGR. Il la change
    3 semaines après de nouveau la panne et cette fois çi il me change le débitmètre et le filtre à air
    Depuis la panne revient de façon aléatoire que ce soit en roulant ou au démarrage
    Passage à la valise chez 2 garages Ford qui ont été incapable de trouver le défaut, vu qu’aucun défaut n’apparait sur le diagnostic final du contrôle
    J’ai changé aussi : bougies de pré chauffage avec le relais, filtre à gas oil , contrôle de la batterie avec nettoyage des cosses, contrôle anti pollution ok
    Seul indice, je ressens 1 à 2 à coup du moteur avant que l’incident apparaisse
    Je désespère surtout que le véhicule est nickel
    Merci pour votre aide si vous avez été confronté à cette panne et que vous l’avez résolu
    0
  1. 1
Écrivez votre message ci-dessous