L’Argus : cote auto, voiture d’occasion et actualité auto

Défaut moteur + perte de puissance

Répondre
  • gloutonico2 #1 12-05-2016 14:12:39

    Bonjour tout le monde.

    Voilà, je ne sais plus trop quoi faire pour mon S max (2.0 TDCI 140cv - 143000 km).

    A froid ou a chaud, dès que je le fais monter un peu dans les tours (à partir de 3000) un voyant "défaut moteur" s'allume et s'en suit une perte de puissance, comme si le turbo était coupé.
    Lorsque que je coupe le contact, les choses reviennent à la normale jusqu'à la fois suivante.

    J'ai changé la vanne EGR et le débimètre d'air (pièces neuves).

    Suite à ça, ça allait mieux, mais ce fut de courte durée.

    Hier j'ai branché mon ELM327 il m'a donné ça comme défauts:

    P010F: corrélation débimètre d'air A/B
    P0100: débimètre d'air - panne du circuit
    P0101: débimètre d'air - problème de performance / de limites

    Avez-vous déjà eu ce type de panne et avez-vous des pistes ???

    Le modèle de la voiture
    Ford S-MAX 2007 - Diesel 2.0 TDCI 140cv
    Catégorie de la panne : Puissance
    69
  • mazmaz11 #2 26-09-2019 17:35:05

    j ai un galaxy 140TDCI de 2007 300000KM
    j ai exactement le meme probleme
    j ai change le filtre a air comme la foie précédente ou j avais eu cela
    mais rien
    j ai nettoyé la sonde rien
    avez vous trouvé une solution
    qui a une idée
    cordialement

    9
  • ToywrBC398 #3 03-07-2020 18:40:24

    possible changement du filtre a gasoil et dans certains cas prise d air ceci peut causer les défauts suivants: perte de puissance, panne moteur et a coups

    0
  1. 1
Écrivez votre message ci-dessous