L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur de refroidissement moteur

Répondre
  • Cyrm7pH740 #1 31-07-2017 22:57:46

    bonjour j'ai un souci avec mon ventilo moteur  il ne refroidit pas mon moteur et ne se déclenche pas en mettant la clim j'ai contrôlé tous les fusible et relais tous est ok j'ai changer le boitier de commande avec les résistance du motoventilateur j'ai mesuré les tension avec un multimètre tout est ok a l'entré de la commande en sorti aussi mais par curiosité j'ai mis une ampoule pour testé la sorti de la commande et bizarre elle s'allume deux seconde puis s'éteint  et recommence toute les 2min j'ai rebranché sur le ventilo et il se mes a tourné 2sec et s'arrête comme l'ampoule quelqu'un pourrait m'éclairé je ne suis pas calé en elec je n'ai pas les schema et il ne sont pas dans la rta de la mondeo merci pour ceux qui pourront me venir en aide

    Le modèle de la voiture
    Ford Mondeo 2009 - Diesel 1l8 tdci 125 cv
    Catégorie de la panne : Ventilateur
    4
  • Dan57100 #2 01-08-2017 14:53:12
    Citation de Cyrm7pH740
    bonjour j'ai un souci avec mon ventilo moteur  il ne refroidit pas mon moteur et ne se déclenche pas en mettant la clim j'ai contrôlé tous les fusible et relais tous est ok j'ai changer le boitier de commande avec les résistance du motoventilateur j'ai mesuré les tension avec un multimètre tout est ok a l'entré de la commande en sorti aussi mais par curiosité j'ai mis une ampoule pour testé la sorti de la commande et bizarre elle s'allume deux seconde puis s'éteint  et recommence toute les 2min j'ai rebranché sur le ventilo et il se mes a tourné 2sec et s'arrête comme l'ampoule quelqu'un pourrait m'éclairé je ne suis pas calé en elec je n'ai pas les schema et il ne sont pas dans la rta de la mondeo merci pour ceux qui pourront me venir en aide

    bonjour-888

    concrètement, c est quoi le problème, est-ce que le moteur surchauffe ?
    ou est-ce un problème de clim ?

    @+

    0
  • Cyrm7pH740 #3 01-08-2017 16:41:25

    merci de ton intérêt pour mon souci concrètement mon ventilo se déclenche 2 seconde puis s'arrête et recommence se si toute les deux minute quand la voiture chauffe, plus de clim elle ne fonctionne plus

    0
  • Cyrm7pH740 #4 01-08-2017 16:45:20

    oui elle surchauffe car le ventilo ne tourne pas correctement quand elle monte en température je l'ai tester a l'arrêt la température est monté a 112 degré et le ventilo a fais se que je énoncé avant mis en fonction 2 seconde toute les 2 minute a vitesse très réduite se qui ne me semble pas normale du tout

    0
  • Dan57100 #5 01-08-2017 19:07:25
    Citation de Cyrm7pH740
    oui elle surchauffe car le ventilo ne tourne pas correctement quand elle monte en température je l'ai tester a l'arrêt la température est monté a 112 degré et le ventilo a fais se que je énoncé avant mis en fonction 2 seconde toute les 2 minute a vitesse très réduite se qui ne me semble pas normale du tout

    re:

    ok et avez-vous contrôlé le thermostat (calorstat). fort possible qu'il reste fermé donc plus de circulation du liquide dans le circuit => surchauffe !

    remplacez-le, purgez correctement le circuit et tout devrait rentrer dans l'ordre.

    @+

    1
  • Dan57100 #7 01-08-2017 19:40:55
    Citation de Cyrm7pH740
    d'accord mais en mettant la clim le ventilo devrait tourner non?

    re:

    oui mais avant ça, il faut deja resoudre le probleme de refroidissement moteur avant tout !

    pour la clim on verra après !

    @+

    0
  • Cyrm7pH740 #8 01-08-2017 21:02:24

    j'ai un calorstat je le changerai demain ainsi que la sonde température tant qu'a faire

    0
Écrivez votre message ci-dessous