L’Argus : cote auto, voiture d’occasion et actualité auto

plus de feux avant sur ford mondeo

Répondre
  1. 1
  2. 2
  • mondeonne02 #1 21-01-2013 18:01:40

    Bonjour,
    j'espere que quelqu'un va pouvoir me renseigner car je suis dans une sacree impasse, mes codes et mes pleins phares ne fonctionnent plus, mes veilleuses et son voyant c'est bon, mes antibrouillard avant et arriere nickel mais rien pour eclairage de route ni voyant, j'ai verifier les fusibles(ceux proches batteries et ceux sous le volant RAS) j'ai verifier le relais (celui a coter de la batterie il est ok) j'ai changer mon commodo code c'etait pas ca, mes ampoules sont ok, que reste t il a verifier? y a t il un relais ailleur? c bizarre le soir tout allait bien j'ai eteind la voiture et quand j'ai voulu repartir rien de rien en plus meme pas un truc pour me le signaler sad j'ai une ford mondeo ghia130 2002 si qqun pouvais me renseigner ou me dire ou trouverun schema electrique pour les feux ce serai gentil car en hiver sans feux c'est pas possible pour moi

    Le modèle de la voiture
    Ford Mondeo 2002 - Diesel 2.0 TDCi130 Ghia 5p
    Catégorie de la panne : Eclairage
    1
  • mondeonne02 #3 21-01-2013 18:48:04
    Citation de chrysler00
    salut

    merci pour la photo, mais j'arrive pas a l'ouvrir et meme en copiant la photo et en agrandissant je vois rien , avez vous un lien a me donner merci

    0
  • mondeonne02 #5 23-01-2013 08:35:04

    bonjour a tous,
    merci pour votre aide, probleme resolu c'etait le fusible generale sous le volant qui avait grille,
    bonne continuation et bonne journee smile

    0
  • mondeonne02 #6 24-01-2013 08:36:58

    bonjour, oui j'avais regarder a tout , meme les fusibles sous le volant, et aussi les relais et toutes les ampoules que j'avais toutes tester (j'ai deja eu affaire a une ampoule malicieuse lol) tous me semblait ok sauf le fusible general 15A sous le volan lui avait griller mais au premier coup d'oeil il le parraissait pas merci encore a tous d'etre intervenu pour me facilite la tache  bonne journee

    0
  • chou44290 #7 12-11-2015 19:56:36

    bonjour,
    j'ai le même soucis sur ma ford mondeo de 2001 que vous mes feux de position et pleins phares ne fonctionne pas tout les fusibles sont bon les ampoules changer mais ou se trouve le fusible 15A sous le volant je l'es pas trouver cordialement

    0
  • Lio7Gtm213 #8 02-12-2017 18:21:53

    Bonjour à tous,

    j'ai exactement le même probleme

    savez vous ou est situé ce fusible merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous