L’Argus : cote auto, voiture d’occasion et actualité auto

Pb Autoradio/GPS/Clim

Répondre
  1. 1
  2. 2
  • mrpochpoch #1 23-12-2014 20:15:36

    Bonjour à tous,

    Depuis hier, l'écran central de la ford mondeo de mon pere, qui centralise l'autoradio et le gps, ainsi que le controle de la clim, ne s'allume plus ...
    Du coup, plus aucun contrôle du chauffage de la voiture, plus de radio, et plus de GPS !

    Est ce que qqn connaitrait ce problème, et quelles pourraient en etre les causes ?

    L'autoradio est celui-la :
    autoradio mondeo

    On a rapidement regarder les fusibles sous la boite à gants, mais tout semble OK.

    Merci de votre aide.

    Cdt,
    MrPochpoch.

    Le modèle de la voiture
    Ford Mondeo 2008 - Diesel tdci140
    Catégorie de la panne : Autoradio
    0
  • Tiger33 #3 23-12-2014 20:38:53

    bonsoir
    et attention un fusible fele ne se voit pas toujours facilement
    l'ideal est le testeur continuite ou ohmetre
    tiger

    0
  • tom 17 #4 23-12-2014 20:41:44

    Bonjour
    demonter le combiné autoradio et vérifiez le fusible derrière  .
    slt

    0
  • mrpochpoch #5 23-12-2014 21:37:23
    Citation de Tiger33
    bonsoir
    et attention un fusible fele ne se voit pas toujours facilement
    l'ideal est le testeur continuite ou ohmetre
    tiger

    oui, merci tiger.
    on a testé tous les fusibles présents sous la boite à gants avec un ohmmètre.

    Par contre, effectivement, on n'a pas démonté le poste pour vérifier la présence d'un fusible à l'arrière...
    D'ailleurs ça a l'air assez compliqué à démonter... j'ai vu une vidéo sur youtube ou un anglais montre le démontage... faut vraiment y aller sans forcer au niveau des plastiques !

    Par contre, ce qui m'étonne, ce que le poste contrôlerait également le module de clim ?

    cdt,
    MrPochpoch.

    0
  • bobol85 #7 06-02-2015 21:00:17

    salut Mrpochpoch, dis moi si ton problème est résolu car j'ai exactement le même souci depuis jeudi, j'ai regardé aussi les fusibles ras, merci de me tenir au jus pour que je répare si possible sans passez par la case garage. merci bon week end @+

    1
  • R.A.S.01 #8 15-02-2015 15:33:15

    Bonjour,
    Je suis confronté au même problème que vous sur cet autoradio et malgré mes connaissances en électronique, je sèche!... lamentablement!

    Pourtant, ce n'est pas faute d'avoir "épluché" toutes les raisons ou les causes!
    j'ai  fait le test avec une façade, reprise sur un poste qui fonctionnait, sans résultat!
    je pense que la panne vient d'un micro processeur sur la platine (carte mère)

    Ford propose un échange standard contre la modique somme de 1005€ (avec remise pro!)
    Pour info, ce poste s'appelle de 2 façons différentes,
    Blaupunkt NX
    HSRNS

    (Que les modos ou autres spécialistes des forums me disent s'il faut créer un autre fil ou s'ils peuvent le faire eux même en partant de ce "Pb Autoradio/GPS/Clim" de mrpochpoch)

    En attendant de trouver une solution financièrement acceptable, on peut mettre une commande séparée pour retrouver sa gestion de clim et ventilation avec un bloc  allant avec les autoradios blaupunkt FX ou 6000CD (Focus3, C et S max, Mondéo, Kuga, Galaxy)
    Dans les casses auto, c'est quasi introuvable et chez ford c'est + de 200€! mais au moins on peut rouler... sans autoradio!

    NB: en tapant HSRNS sur EBAY, une societé de Marseille, propose la réparation pour 250€,
    je les ai contactés mais leurs réponses ne m'inspirent pas!
    en épluchant leurs évaluations, ils n'en ont pas encore réparé! et j'ai lu leurs conditions et ils prennent 50€ HT pour "test" avant réparation!
    Si quelqu'un de ce forum a fait la démarche, son avis sera le bienvenu!
    @+

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous