L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Mondeo 2004 TDCI 115CV ne démarre plus.

Répondre
  1. 1
  2. 2
  3. 3
  • gazeman #1 03-07-2012 17:45:54

    Bonjour ,ma mondeo tdci 115 cv ne demarre pas au secours

    Le modèle de la voiture
    Ford Mondeo 2004 - Diesel 2.0 TDCi115 Ghia 4p
    Catégorie de la panne : Démarrage
    12
  • monaco #2 03-07-2012 18:38:48

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Un peu plus de détails ne nuirait pas.
    Le démarreur tourne t-il ?
    Les voyants s'allument-ils ?
    Etc...
    @+.

    3
  • gazeman #3 03-07-2012 19:28:33

    bonsoir, le demarreur tourne mais le moteur ne demarre pas . je pensais que c'etait la pompe d'alimentation de carburant et en telephonant chez ford le chef d'atelier ma dit que c'etait peut etre le capteur d'arbre a came

    2
  • monaco #4 04-07-2012 07:16:29

    RE.
    Oui,ça peut être ça ou autre chose...
    Un passage à la valise est préconisé afin de ne pas trop tâtonner....
    @+.

    0
  • gazeman #5 05-07-2012 17:14:59

    bonjour, je viens de changer mon capteur d'arbre à came et c'était bien ça ,
         alors pour information: les mondeo 115cv TDCI de2004 n'ont pas de pompe à carburant
                                          si comme moi après le réchauffage de celle ci la voiture ne démarre pas
                                           (le démarreur entraine le moteur)
                    1) ouvrir le capot moteur( c'est plus pratique)
                    2)enlever le carter anti bruit (retirer la jauge la aussi c'est plus pratique):lol
                    3)repérer le capteur (il est au niveau des bougies de préchauffage)
                    4)prenez une clé à pipe de 8 dévisser le petit boulon
                    5)tirez sur le capteur noir (sans le débrancher c'est plus pratique pour le déconnecter)
                    6)reconnecter le nouveau capteur celui ci et gris (acheter chez FORD 47euros)
                    7)puis l'introduire dans son emplacement revisser le boulon
    et puis remettre le carter la jauge et fermer le capot et ma voiture a redémarré
                                           bonne mécanique  GAZEMAN:D:D

    5
  • Larveble2 #7 03-12-2016 00:37:08

    Bonjour , je veux acheter une mondeo 2002 di 115 cv ne demarre pas

    Le démarreur tourne le voyant de préchauffage s'éteint normalement mais elle ne veux pas démarrer quand même
    Que dois je faire merci

    0
  • octo45 #8 10-11-2017 14:22:22

    bonjour,quand je roulais avec ma ford mondéo clipper 115cv break tout en roulant le moteur calait je coupais le contact je le remettais et je repartais 2 ou 3 jours elle ne le refaisais plus .maintenant elle ne démarre plus ,j'ai changé les bougies de préchauffage elle était foutues aupréable j"avais été chez 1 autre garage qui avait mis la valise 3/4 d"heure elle ne disait rien , il m"a changer le capteur d"arbre a cames et il m'a dis si se n"est pas ça il faudra me la laisser 2 jours et je retendrai la chaîne de distribution  croyais avoir trouvé la panne j'étais content 2 jours j'ai roulé sans problèmes , hier je prend la voiture je fais 50 m le moteur cale je la met de côté pour ne pas gèner  je tente de redémarrer elle repart je ne comprend plus rien ,je retourne chez le mécano qui m"a changer les bougies il a mis la valise elle ne dis rien il l"a fait tourner 1/2 heure on a été l"essayer on l"a un peu dégommer impeccable elle tournait rien a redire le lendemain je vais a Metz 120 kms environ aucun  problème .  le lendemain je veux la prendre impossible de démarrer le démarreur tourne mais elle démarre pas .elle roule pas autrement je l"aurais emmener dans 1 garage Ford je deviens dingue le mécano qui m"a changer les bougies dis qu"il est déborder de boulot qu "il a pas le temps de venir mais j"ai payer 320e pour changer ces bougies ? si quelqu"un peu me dire ce que je dois faire .

    6
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous