L’Argus : cote auto, voiture d’occasion et actualité auto

Je tourne la clé mais rien ne s'allume

Répondre
  1. 1
  2. 2
  • azer654 #1 05-03-2010 11:42:43

    Bonjour,

    depuis ce matin ma voiture ne réagit plus du tout lorsque je tourne la clé dans le neiman, pas un voyant, pas d'auto radio ou de ventilation qui se met en route.

    a savoir que j'avais déjà quelques problèmes ou disfonctionnements électrique (fusible qui saute dès que je le remplasse, fermeture centralisée qui qui s'active toute seule n'importe quand, horloge qui ne fonctionne que lorsque j'allume les feux ...).
    de plus, la voiture est équipée d'un anti démarreur rajouté par le précédent propriétaire.

    Cependant, malgrès cela, elle fonctionnait "très bien" jusqu'à hier soir.

    Je n'ai pas encore eu le temps de tester la batterie, mais il me semble étonnant qu'une batterie ne donne pas de signes de faiblesse avant de mourrir, et visuellement aucun liquide ou aucune oxydation n'est apparant.

    J'avoue être une sacrée buse en matière de mécanique, mais j'hésite entre un problème au niveau du neiman ou alors au niveau des relais (je crois que ça s'appelle comme ça ces trucs qui ressemblent à de gros fusibles).

    Mon problème c'est que je n'ai aucune méthode permettant de réaliser des tests afin d'affiner le diagnostic.

    Je suis preneur de toutes les pistes ou idées car vraiment dans la merde sans véhicule.
    D'avance merci de vos réponses.

    Pierre

    Le modèle de la voiture
    Ford Mondeo 1997 - Diesel Ghia 1.8 TD break
    Catégorie de la panne : Démarrage
    5
  • monaco #2 05-03-2010 11:49:49

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Tester en priorité la batterie.
    Vérifier de plus le bon contact des cosses sur les plots.
    @+.

    0
  • azer654 #3 05-03-2010 12:02:59

    Re bonjour,

    j'avais pas pris la peine de lire TOUS les précédents topics sur les problèmes de démarrage des Modéo icon_confused .

    il semble que mon problème ressemble à un déjà traité sur ce forum lien topic.

    je vais donc tester batterie et essayer de tester la masse.

    si c'est ça je m'auto-mets un coup de pied au cul.

    0
  • Tiger33 #5 05-03-2010 13:18:14

    bjr
    un anti demarreru qui coupe TOUT ??
    jamis vu .. les phares devait par ex marcher..
    apres que tout ce qui est cote neiman est coupe la je veux bien .. sauf que c vraiemnt l'anti demarreur basique mais bon ..

    bonne route et suyrtotu merci avoir donne la solution
    tiger

    0
  • azer654 #6 05-03-2010 16:43:42

    pour être plus précis,

    j'ai rechargé la batterie -> tout ok au niveau electrique
    lorsque j'ai actionné l'anti démarreur puis tourné la clé, un "clac" puis plus rien
    donc j'ai débranché l'anti démarreur puis à nouveau rechargé la batterie.
    et ça fonctionne.

    je pense donc que ce "bip" d'anti démarreur de "bip" se met en cours circuit.
    comment, je sais pas; pourquoi, je ne sais pas.

    mais je peux à nouveau rouler dans mon américaine icon_cool

    0
  • titboul #7 12-04-2010 21:47:46

    slt ou se trouve ton anti demareur car moi j'ai une ford mondeo essence et en faite elle donne plus rien je mé le contact le voyan de batterie sallume comme dabitude mé nivo demareur meme pa de clic rien du tou  merci ci quelqun peu méclairer de ce coter la

    0
  • Mondeo17 #8 12-09-2016 22:26:26

    Bonjour j'ai une mondeo de1999 qui ne veut plus démarre je met le contact je tourne la clef pour démarre et rien la led de l'horloge s'affole aidée moi Svp

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous