L’Argus : cote auto, voiture d’occasion et actualité auto

Court circuit Démarreur et Embrayage

Répondre
  • Thmus94 #1 03-05-2016 09:09:28

    Bonjour,

    C'est la première fois que j'écris sur un forum mais là j'ai un sérieux problème je pense, et j'espère pouvoir trouver quelques réponses fondées sur le sujet.
    Je m'explique

    Je possède donc une Ford Mondeo année 2001 Diesel version TDI 1.8 achetée en deuxieme main en nov 20015 donc très recemment via un réseau de distribution.

    A mois de janvier 2016, le démarrage commence à patiner, et la voiture ne démarre qu'après 2 ou 3 tentatives.
    Le garagiste me dit, le démarreur est usé il faut le changer. J'ai donc procédé à l'opération et la voiture repart.

    Il y a 3 semaines, je monte dans la voiture, met le contact, les signalisations du tableaux de bord clignotent et tout s'éteint, et une fumée blanche provient dans les secondes, depuis le dessous de la voiture côté gauche.

    Plus rien ne fonctionne !!

    Après 2 semaines d'attente, diagnostic du même garagiste initial,
    "Le démarreur s'est mis en court Circuit, dû à un dépôt trop important de limaille de fer provenant de l'embrayage, et a provoqué une surchauffe des câbles, qui a touché l'ensemble du faisceau electrique"
    Du coup ce garagiste, m'a laissé la voiture dehors, en me disant qu'il ne poursuivrait plus les réparations, c'est selon lui trop imposant en terme de charges, à tout niveau.

    Et maintenant je ne sais plus quoi faire, ni à qui m'adresser
    Je souhaiterais un avis surtout sur ce court circuit et est ce qu'en effet l'embrayage peut provoquer ca.
    C'est arrivé à un tel niveau que je me trouve perdu.

    Merci de votre aide.

    Bien à vous

    Le modèle de la voiture
    Ford Mondeo 2001 - Diesel ghia
    Catégorie de la panne : Démarrage
    0
  • GLUCK #2 03-05-2016 11:04:33

    Bonjour,
    " Le démarreur s'est mis en court Circuit, dû à un dépôt trop important de limaille de fer provenant de l'embrayage, et a provoqué une surchauffe des câbles, qui a touché l'ensemble du faisceau electrique""
    C'est quoi ce mécano, il n'as pas envi de réparer ta voiture.
    pour qu'il y ai de la limaille d'embrayage faut vraiment qu'il soit mort et là tu t'en serait aperçu.
    A+

    0
  • nancymimi #3 21-05-2016 13:54:53

    bonjour,
    je vient d avoir le même probléme que toi
    ma ford a eu un nouveau demareur il y a  mois tout juste
    depuis hier plus possible de la lancer .
    j ai mis nouvelle batterie et fait tester alternateur et tout est ok.
    Le garagiste qui m a changer le demareur m a exactement dis la meme chose que le tient .
    c 'est limaille du volant moteur qui bloque mon demarrage
    Mais je suis pas conne mon volant moteur n a absolument rien , aucun bruit, embryage et vitesse passe comme du beurre et aucunne perte de puissance

    Le mec veut rien savoir si il l a prends il me change volant moteur et ca coute  un bras
    donc voila je suis bloque comme toi

    0
  1. 1
Écrivez votre message ci-dessous