L’Argus : cote auto, voiture d’occasion et actualité auto

voyant groupe motopropulsion sur fusio 1.6 tdci

Répondre
  • lucho13 #1 15-08-2010 19:25:54

    bonjour,
    depuis quelques jours le voyant "groupe motopropulsion" s'allume sur ma Ford Fusion , sans modification particulière du comportement du véhicule. Après arrêt du moteur et redémarrage, généralement le voyant ne se rallume pas. Causes possibles ???
    merci d'avance
    lucho13

    Le modèle de la voiture
    Ford Fusion
    Catégorie de la panne : Voyants
    0
  • 1génieux #3 16-08-2010 12:58:35

    surement ton alternateur qui fournis plus de courant a la batterie donc au moteur.vérifie la tension de sortie alternateur,il doit etre HS

    0
  • 1génieux #4 16-08-2010 13:22:27

    ta regardé si le courant arrivait a la batterie causes possibles : alternateur, connexion d'alternateur ou au pire courroie de ventilateur à retendre

    0
  • lucho13 #6 21-08-2010 16:40:08
    Citation de 1génieux
    ta regardé si le courant arrivait a la batterie causes possibles : alternateur, connexion d'alternateur ou au pire courroie de ventilateur à retendre

    Pas de problème décelé avec la batterie.merci pour la suggestion.

    0
  • AnoGPyR831 #7 08-11-2018 14:55:10

    je viens d'avoir le même problème, le voyant motopropulseur qui clignote à l'orange avec le message "incident moteur" et j'avais du mal à redémarrer la voiture. et c'était les bougies de préchauffage

    0
  1. 1
Écrivez votre message ci-dessous