L’Argus : cote auto, voiture d’occasion et actualité auto

panne sur ford focus 1.8 tddi

Répondre
  • yakisikliboy67 #1 08-04-2007 22:18:16

    bonjour jai une focus année 1999 1.8 tddi. elle est tombé en panne d'un coup sur l'autoroute. ( demarrage imposible , voyant le prechauffage clignotant). je vais  l'enmener au garage mais beaucoup de personne ayant le meme probleme on fait changer la pompe a injection mais ca na rien changer au fait le garage ford sait dou viens le probleme mais com dab ils nous raquet si quelq'un sais d'ou vien cette panne, je me demande si ca peut etre le capteur d'arbre a came. merci de me repondre je ne sais plus quoi faire

    MERCiii....

    Le modèle de la voiture
    Ford Focus 1999 - Diesel
    Catégorie de la panne : Electronique
    12
  • jekal68 #2 27-05-2007 18:52:29

    Bonjour,

    J'ai le même problème. Sur ma Focus, le capteur d'arbre à cames a été changé mais le problème est réapparu. Donc, il semblerait que la seule solution soit de remplacer la pompe à injection (dans le meilleur des cas).

    Si vous avez réparé entre-temps, merci de nous faire savoir ce qui a été fait sur le véhicule.

    Cordialement

    0
  • yakisikliboy67 #3 28-05-2007 20:23:49

    jai changé la pompe a injection. maintenant jai plus de problem. jai demandé au garagiste,les moteurs tddi et tdci sont pa les meme caracteristic. pour les tdci ca peut etre l'arbre a came mais sur les tddi c'est la pomape a injection. merci a tous.

    1
  • steph et nat #4 16-10-2007 21:43:23

    bonjour j ai une focus break 1.8 tdci 100ch


    ma voiture demarre bien mais a l arret j ai tendance a sentir des acoup dans la pedale d accelerateur et puis quand je roule desfois je sent ses acoups tres intences puis le moteur se coupe en meme temps j ai le voyant de prechauffage ( un serpentin) qui s allume
    je suis oblige de m arrater comme je peut puis je tourne la cles et elle redemarre
    si quel qu un peut me dire ou est la panne ou si  vous avez deja rencontre se phenomene  je vous ecoute
    a + et merci

    8
  • miaou212 #5 24-10-2007 14:13:39

    bonjour

    j'ai eu le même probleme que vous depuis un an épisodiquement.
    Et là dernièrement elle l'a refait souvent...et en fait ca vient de la pédale d'accélérateur un capteur qui fonctionne mal.
    J'en ai eu pour moins de 200 euros dans un petit garage depuis c nickel

    1
  • pas67 #6 22-01-2009 14:26:00

    Je suis aussi propriétaire d'une focus tddi de 1999, j'ai eu aussi le problème de perte de puissance avec tous les voyants qui se sont allumés, le seul moyen de repartir était de redémarrer. avec le changement de la pédale d'accélérateur le problème a été résolut, la pédale coût env 90€. Bcp de garagistes FORD ne le savent pas car l'ordinateur ne montre rien.

    4
  • lasakarin54 #7 03-04-2009 10:07:10

    Bonjour je suis propriétaire d'une focus tdci 115cv de 2003.Il y a deux jours en partant au boulot,le moteur a coupé net sur l'autoroute,les voyants au tableau de bord étaient également allumer(voyant orange du préchauffage),impossible de la redemarrer.Dépanneuse et tout le tralala....Diagnostic de chez ford:Capteur d'arbres a cames défectueux prix 220eur.

    0
  • MTSANGA2009 #8 07-08-2009 17:21:27

    Slt
    c'est la première fois que j'entre dans ce forum. moi aussi j'ai un problème sur les témoins qui s'allument au tableau de bord.Voilà, j'ai une ford focus ghia année 2001 tddi 90, dépuis 3 semaines quand je suis en conduite les témoins suivants s'allument pendant près de 3 secondes suivis d'un petit secousse et s'éteignent.
    Il s'agit de:
    - témoin de controle moteur
    - témoin multi-fonctions: transmission automatique/circuit de refroidissement
    - témoin ABS
    et dépuis cet après- midi, le témoin de charge de la batterie et le témoin de circuit de freins clignotent pendant environ 5 secondes.
    que dois-je faire?
    est ce dangereux de rouler quand mem avec la voiture malgré ces témoins.
    merci de m'aider svp!

    0
Écrivez votre message ci-dessous