L’Argus : cote auto, voiture d’occasion et actualité auto

Defaut moteur et Défaut direction assistée et perte de puissance

Répondre
  • Thierry13004 #1 09-04-2014 18:59:26

    Bonjour,

    J'ai une ford focus 1,6L TDCI 90CV titanium de 2010 qui m'annonce de manière aléatoire depuis plusieurs jours "défaut moteur" puis "défaut direction assistée". Je n'ai plus du tout de puissance ensuite. le moteur tourne toujours au ralenti mais plus rien n'est actif, ni démarreur ni accélérateur, le compte tour et le compteur sont à 0.
    Je bidouille les freins, le démarreur, le contact, tout et n'importe quoi...  et tout à coup ça repart tout redevient normal.

    Je l'ai emmenée chez un garagiste qui l'a mis à "La Valise" et m'a dit avoir lu une multitude de messages d'erreur " P0340, P0335, P193B, U0155, P1936, U0405......."
    Il m'a réinitialisé le calculateur et m'a annoncé que cela arrivait de temps en temps.

    Or hier rebelote, message "défaut moteur" puis "défaut direction assistée". Je lui ai ramené et d'après "La Valise" encore une multitude de messages d'erreurs.

    Il m'a annoncé devoir changer le compteur (il parait que tout se passe là dedans) pour résoudre ce problème. cout de la manœuvre pas loin de 900€.

    Avez vous déjà rencontrer ce type de problèmes ???

    Merci d'avance pour vos réponses.

    Le modèle de la voiture
    Ford Focus 2010 - Diesel 1,6l 90CV TDCI
    Catégorie de la panne : Electronique
    6
  • Thierry13004 #3 10-04-2014 08:49:37

    non celui de mon garagiste.
    Ford me demande 200€ pour seulement établir un diagnostic.

    0
  • fc2 #4 10-04-2014 10:30:41

    Pardon?
    Tu fais passer juste a la valise et tu demande le rapport,(imprimé)suivant les garage entre 25 et 50 euro
    Francis

    0
  • BERN21 #5 23-04-2014 12:03:34

    Bonjour,

    J'ai le même PB que vous depuis plusieurs mois ; sauf que sur des petites distances, elle roule normalement. Mais dès que je dépasse 45 minutes/1 heure de conduite, elle me refait le coup. Voiture emmenée 2 fois chez concessionnaire FORD. 1ère répararation :changement des injecteurs+révision des 60.000 km (coût global 825 € !). Deuxième réparation le 27/02/14 : durite (coût 116 €). Mais le PB persiste. Dernier couac arrivé le 19 avril sur l'autoroute  : toujours le même PB (voyant anti patinage qui s'allume et immédiatement après défaut moteur et véhicule qui n'avance plus qu'à 30 kmh). Voiture dépannée par assistance de mon assurance, et emmenée dans garage à 130 km de chez moi ! Depuis, garage surchargé de boulot alors j'attends un enième diagnostic. Je n'en peux plus !

    2
  • Tie3whP935 #6 10-01-2018 19:08:21

    Bonjour,

    je viens d'avoir exactement le même soucis et d'après mes recherches et à un passage de la valise annonçant un code erreur CAN, ceci se réfère au compteur qui ne communique plus. J'ai trouvé un réparateur chez Angers et je pense démonter le compteur et le faire réparer pour voir si ça vient de là car chez Ford on m'a annoncé 1000€ de réparations.

    0
  • MuaqMAx013 #7 01-06-2018 17:49:13

    j ai eu le meme, tout le monde m'a lacher plain de couillonnade et les champion a sa c est ford !!!
    SOLUTION: il faut reprogrammer le compteur sa se fais en 10 minutes avec démontage etc... chrono en main, j en ai eu pour 250 euros tongue

    voila, alors pas la peine d aller voir ailleurs c'est sa a 1000%

    9
  1. 1
Écrivez votre message ci-dessous