L’Argus : cote auto, voiture d’occasion et actualité auto

Panne antibrouillards av et ar + pompe lave glace

Répondre
  • Guigx27 #1 27-02-2019 07:30:46

    Bonjour a tous,
    J'ai un problème sur mon focus c max de 2004 2.0 tdci.
    Je n'ai plus de feux antibrouillards avant et arrière ainsi que la pompe de lave glace qui ne fonctionne pas.
    Avez vous des pistes a me donner s'il vous plait?
    Jai tester la tension a ma fiche  d'antibrouillards avant est j'ai 0v...
    Les fusibles on l'aire ok mais je n'ai pas le schema car le cache ou il y a le schema d'implantation des fusibles n'est pas présent sous la.boite a gants.
    Merci d'avance.

    Le modèle de la voiture
    Ford Focus C-MAX 2004 - Diesel 2.0 tdci
    Catégorie de la panne : Eclairage
    0
  • clauseamg #2 27-02-2019 11:26:55

    salut. on ne dit pas : les fusibles ont l'air ok , on prend un contrôleur et on les vérifie. les fusibles encapsulés dans du plastique peuvent paraitre bons alors qu'ils sont hs.

    0
  • Guigx27 #3 27-02-2019 12:46:25

    Oui je l'ai es tester avec le multimètre. Et tout est ok.  Mais comme je n'ai pas le schéma je ne sais pas si jai bien tout les fusibles ou pas. Ou si il me manque un relais.

    0
  • Anthony58 #5 07-08-2019 18:55:24

    Bonjour, j'ai le même problème sur mon cmax, avez vous trouvé la solution ?

    0
  • clauseamg #6 08-08-2019 09:11:50

    salut. il a certainnement trouvé la panne depuis Février et, comme beaucoup d'autres qui demandent de l'aide, une fois le problème résolu, il ne donne pas suite. encore un TDC a n'en pas douter !

    0
  1. 1
Écrivez votre message ci-dessous