L’Argus : cote auto, voiture d’occasion et actualité auto

moteur coupe en roulant

Répondre
  1. 1
  2. 2
  • rez92 #1 03-11-2013 14:31:39

    Bonjour, après remplacement  turbo sur ma focus c-max de 2006 ,  mon moteur coupe a 3000 tours minute impossible de rouler
    il faut coupé le contacte et le remettre en roulant impossible de rouler normale merci de m'aider si quelqu'un a eu la même chose .

    Le modèle de la voiture
    Ford Focus C-MAX 2006 - Diesel
    Catégorie de la panne : Moteur cale
    4
  • Stella jessica #2 05-04-2014 15:45:29

    Bonjour, moi aussi le moteur se coupe en roulant! Perte de puissance ! Je voudrais savoir ce que je dois remplacer? Merci. C est aussi une Ford c- Max de 2003

    6
  • fc2 #3 06-04-2014 07:16:51

    bj
    qui a change le turbo?la cause del'echange?
    Francis

    0
  • samothmmt #4 10-04-2014 12:26:57

    Bonjour,

    Surement un problème lié au changement du turbo.

    Vérifier les capteurs inhérents au turbo (pression, température...)

    0
  • fadwa #5 26-08-2014 18:27:19

    Bonjour,  ma focus c-max de 2006 ,  mon moteur coupe a 3000 tours minute impossible de rouler
    il faut coupé le contacte et le remettre en roulant je doit essayer plisseur fois après est démarre problème j'ai ça depuis quelque mois  est m'faite ça 1 fois par semaine  impossible de rouler normale merci de m'aider si quelqu'un a eu la même chose

    Voiture concernée : Ford Focus C-MAX 2006 - Diesel
    Catégorie de la panne : Moteur

    5
  • bibalou #6 22-09-2015 15:51:10

    Bonjour,
    J'ai un Cmax 2L de 136 cv de l'année 2009, depuis 3 ans j'ai des coupures de puissance.
    Au début surtout sur autoroute et par t° de 0 à 4° le régime moteur tombait à 1100 t/mn. Il fallait attendre quelques minutes et redémarrer.
    Ensuite les pannes devenaient de plus en plus fréquentes mais le régime moteur maxi était à 2000 t/mn,
    En coupant le contact et en redémarrant ça marchait.
    Après plusieurs visites au garage ou la valise ne détectait rien, j'ai pris les choses en main.
    Vu que la température extérieure avait de l'influence, j'ai cherché au niveau du filtre à air, ensuite a la sortie du filtre il y a un capteur de débit d'air et de température.
    Si vous mettez un petit scotch sur ce capteur vous verrez que la fameuse panne arrive de suite.
    Donc j'ai demandé à mon garage de me changer ce capteur et depuis plus aucun problème.

    5
  • bibalou #7 22-09-2015 15:55:17
    Citation de bibalou
    Bonjour,
    J'ai un Cmax 2L de 136 cv de l'année 2009, depuis 3 ans j'ai des coupures de puissance.
    Au début surtout sur autoroute et par t° de 0 à 4° le régime moteur tombait à 1100 t/mn. Il fallait attendre quelques minutes et redémarrer.
    Ensuite les pannes devenaient de plus en plus fréquentes mais le régime moteur maxi était à 2000 t/mn,
    En coupant le contact et en redémarrant ça marchait.
    Après plusieurs visites au garage ou la valise ne détectait rien, j'ai pris les choses en main.
    Vu que la température extérieure avait de l'influence, j'ai cherché au niveau du filtre à air, ensuite a la sortie du filtre il y a un capteur de débit d'air et de température.
    Si vous mettez un petit scotch sur ce capteur vous verrez que la fameuse panne arrive de suite.
    Donc j'ai demandé à mon garage de me changer ce capteur et depuis plus aucun problème.
    0
  • loicford #8 06-02-2016 18:08:21
    Citation de bibalou

    Citation de bibalou
    Bonjour,
    J'ai un Cmax 2L de 136 cv de l'année 2009, depuis 3 ans j'ai des coupures de puissance.
    Au début surtout sur autoroute et par t° de 0 à 4° le régime moteur tombait à 1100 t/mn. Il fallait attendre quelques minutes et redémarrer.
    Ensuite les pannes devenaient de plus en plus fréquentes mais le régime moteur maxi était à 2000 t/mn,
    En coupant le contact et en redémarrant ça marchait.
    Après plusieurs visites au garage ou la valise ne détectait rien, j'ai pris les choses en main.
    Vu que la température extérieure avait de l'influence, j'ai cherché au niveau du filtre à air, ensuite a la sortie du filtre il y a un capteur de débit d'air et de température.
    Si vous mettez un petit scotch sur ce capteur vous verrez que la fameuse panne arrive de suite.
    Donc j'ai demandé à mon garage de me changer ce capteur et depuis plus aucun problème.



    ____ depuis tu n'as aucun problème ?
    Combien elle a coûté la sonde merci.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous