L’Argus : cote auto, voiture d’occasion et actualité auto

demarrage ford cmax tdci 133

Répondre
  • panavama #1 27-10-2009 13:21:18

    salut a tous
    j'ai un probleme
    depuis peu mon ford a du mal a demarrer
    je m'explique
    la panne donne l'impression que la batterie n'est pas assez chargée
    j'ai remplacé deux fois la batterie sans succes , le demarreur donne l'impression de pas tourner assez vite et le moteur peine a demarrer du coup  il faut insister parfois 4 a 5 secondes et le moteur se lance et après plus de problème.
    la température n'y joue aucun facteurs car il le fait le matin ou après un arret de quelque minute.
    la tension a la batterie parait bonne d'ailleurs j'ai mis une ford pour etre sur.
    si une personne a deja recontrer ce probleme je ne suis pas contre de l'aide je galère grave
    je n'entend pas de bruit suspect non plus sauf peut etre au demarrage du fait que le moteur vibre car il ne tourne pas assez vite
    merci a vous tous
    longue vie au forum qui est la pour nous aider

    Le modèle de la voiture
    Ford Focus C-MAX 2004 - Diesel 2.0 tdci 133
    Catégorie de la panne : Démarrage
    1
  • bast49 #2 14-12-2009 13:35:06

    Meme probleme avec mon cmax 2ltdc1 136ch, et je n'ai pas trouver de solution pour l'instant

    0
  • fabiengeorges #3 11-01-2010 23:02:41

    Bonjour, j'ai un copain qui a eu le meme probleme, il faut remplacer le demarreur. quand l'on remplace le filtre à gas oil, il ne faut pas le réamorcer en faisant tourner le demarreur, c'est comme cela le démarreur se met en courjue tu peut mettre une batterie neuve, ça ne changera rien. le démarreur pompe toute l'energie et plus rien pour la gestion de démarrage

    0
  • papounet44 #4 25-02-2010 11:57:26

    Bonjour j'ai le meme probleme que tu as rencontré j'aimerai savoir si tu as trouvé la solution. merci par avance

    0
  • crys87 #5 10-01-2012 12:27:26

    Bonjour,

    est ce que vos probleme on etait resolu?
    j ai un c max de 2004 ghia 2 l et j ai le meme probleme?

    ford ma fais enlever mon autoradio(sony d origine) apparament ca serais une fuite de courant?

    quand pensez vous

    merci de vos reponses

    0
  1. 1
Écrivez votre message ci-dessous