L’Argus : cote auto, voiture d’occasion et actualité auto

Accous A L 'acceleration

Répondre
  • Maloo91 #1 28-06-2011 00:48:46

    Bonsoir,

    Je tiens à féliciter celui qui a eu l'idée de créer ce site car il apporte une aide certaine aux novices en matière de mécanique et met un frein aux arnaques.

    Depuis quelques temps mon véhicule perd de la vitesse et broute en cas de dépassement 
    d'un autre véhicule. Maintenant le voyant moteur s'allume.
    Je tiens à signaler que ce problème s'est produit au mois de février et je m'en suis ssortie
    avec une facture de 1700 € : remplacement du kit embrayage + volant moteur + butée .
    L'idée du filtre à air encrassé n'est pas mauvaise donc je vais la mettre en révision.
    Merci

    Le modèle de la voiture
    Ford Focus C-MAX 2006 - Diesel 1.6 TDI 110 TREND
    Catégorie de la panne : Moteur broute
    1
  • sebrocco #2 14-09-2011 17:30:04

    bonsoir  maloo j ai eu le meme probleme sur mon c max tdci110 trend  de 2008 je les acheter en mars 2011  j aidu remplacer une carte eletronique 800e puis environ 2 mois  plus tard j avais des trous a la cceleration ford m a dit que c etait le filtre a air et le filtre a gasoil ( revision) environ 1 mois plus tard  trous a l acceleration   jai tarder pour ale chez ford et je sui tomber en panne  ne demarer plus ford  m a remplace le catalytiqque + filtre a particule ensuite il m on dit que c etait a cause du turbo defectueux qui a causé la casse du catalyseur puis detection defaut vanne egr total 3000e de reparation c la prmiere fois que j ai autant de panne sur une auto  voila !!!! j espere que pour toi se sera different salut

    1
  • PL45 #3 22-07-2012 22:17:31

    Bonjour,


    Je possède également une C-max. Pour ma part elle est de fin 2011 avec environ 3000 kms.
    Dernièrement, la voiture s'est mise a vibrer d'une façon je ne pensais pas possible sur une voiture et brouter. Je m'attendais d'ailleurs à tomber en panne et je me voyais déjà avec le gilet jaune ! icon_eek

    Je suis allée chez Ford, ils ne savent pas du tout... Peut être le filtre qui avait besoin de se laver...
    Peut être, peut être... Mais inutile de regarder plus loin visiblement... Je suis repartie comme je suis venue !

    Très franchement, quand je lis tous les problèmes identiques et les réponses que les propriétaires notent, je me demande si les concessionnaire se moquent pas de nous en nous donnant des réponses prises au hasard. On a tous des versions différentes de panne pour un seul et même problème !

    Je viens tout juste d'acheter cette voiture, j'en étais totalement satisfaire mais je commence à me dire que je me suis faite avoir en beauté... Si je vais de réparation en réparation comme toi sebrocco parce qu'ils ne sont pas capables de trouver d'où ça vient... Le pire c'est que je suis engagée pour quatre ans dans une location longue durée. Autant dire qu'à un moment donné, c'est moi qui vais devoir débourser... Et encore, ils sont capables de dire que ça n'est pas pris en charge par la garantie certaines pièces...

    En attendant je croise les doigts chaque fois que je la prends.

    0
  1. 1
Écrivez votre message ci-dessous